Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
aggiornamento a ubuntu 14.04 finito male
#1
Buonasera a tutti, è la prima volta che mi iscrivo qui.
Ammetto di essere negata in questo campo ecco perchè cerco aiuto per un problema dopo aver aggiornato ubuntu con la versione 14.04.
Il pc adesso non mi da più segni di vita !!![img]images/smilies/piange.gif[/img] neanche una scritta, nessuna icona!
Qualcuno sa come uscire da questo casino?


 

 

 
Cita messaggio
#2
Quando accendi il computer, almeno la prima schermata (quella in bianco e nero con dell scritte) la vedi?
Cita messaggio
#3
Grazie per avermi risposto! no, schermata bianca no, ho la scelta fra windows e ubuntu e successivamente mi da solo la scelta fra ubuntu oppure opzione avanzate di ubuntu.dopodiche solo scermo viola  ,ma adesso mi spiego meglio:
durante l'aggiornamneto (all'inizio prima del blocco definitivo), mi parlava credo di errori durante il controllo disco, (credo).
E poi mi diceva quanto segue:
" PREMERE I PER IGNORARE, S PER OMETTERE IL MOUNT O M PER IL RIPRISTINO MANUALE" 

aLL'INIZIO DAVO I, MA POI PROSEGUIVA CON LE altre due possibilità, allora ho dato s...
il risultato è stato che all'avvio non mi da più nessun segnale, nessuna scelta, per intenderci solo sfondo viola.
Ho apura di aver perso tutto quello che avevo in ubuntu.
Cita messaggio
#4
io non sono pratica di computer, lo aggiornava tempo fa un amico che però ha smesso di farsi vivo.
avevo recentemente sentito parlare di questa versione da altre persone, e così da ubuntu 12.10 sono passata a  ubuntu 13.10 (il desktop c'era ma le amie applicazioni non si aprivano lo stesso) così ho dato aggiornamenti dando l'avvio alla 14.04.ecco tutto.
per fortuna ho un hard disk esterno ma piurtroppo per ora è l'unica cosa che so..
la ringrazio intanto per la sua attenzione
Cita messaggio
#5
ciao guya, benearrivata. [img]images/smilies/sleepy.gif[/img][img]images/smilies/sleepy.gif[/img][img]images/smilies/sleepy.gif[/img]
copio la discussione nella sezione tecnica. lasciamo questo post solo per i saluti.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)