Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
audio durante lo streaming va e viene
#1
Cari amici, ho un problema antipatico....... durante lo streaming video su firefox , l'audio spesso va e viene! Sfuma progressivamente fino a sparire per poi tornare al volume originale dopo qualche secondo! Che può essere?
[img]images/smilies/basta.gif[/img]e

 
La discarica é il mio negozio Hardware.

Motherboard: American Megatrends Inc. model P4i5G
Processor: Intel® Pentium® 4 CPU 3.00GHz 32biy H.T
RAM: DDR 2GBytes
Graphic: ATI 3650HD AGP
HDD: 250GByte ATA
WIFI: NETGER WG311v3
Cita messaggio
#2
Prova con Chrome e/o Chromium
Cita messaggio
#3
Prof. ho notato che sul tv hd, selezionando l'uscita audio hdmi il problema non si presenta! Mi sorge un dubbio, non  è che la scheda audio va in conflitto quando ho il tv acceso?
Premetto che con mio grande stupore, con questa versione della distribuzione, ho la possibilità di gestire anche l'audio hdmi, cosa che nemmeno con WIN7 riesco a fare a causa proprio della mia scheda datata.
La discarica é il mio negozio Hardware.

Motherboard: American Megatrends Inc. model P4i5G
Processor: Intel® Pentium® 4 CPU 3.00GHz 32biy H.T
RAM: DDR 2GBytes
Graphic: ATI 3650HD AGP
HDD: 250GByte ATA
WIFI: NETGER WG311v3
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)