Home Sito Majorana ---- Cerca nel Forum con Google ---- Privacy Policy

Notizie sul Forum2 ---- Vai al Forum2

Rispondi 
 
Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
avvio lento
05-10-2012, 21:10 (Questo messaggio è stato modificato l'ultima volta il: 06-10-2012 13:36 da ciarli.)
Messaggio: #1
avvio lento
Salve ho un problema con l'avvio di ubuntu 11.10.
Ho installato ubuntu 11.10 minimale e all'avvio, prima del login, appare la scritta "waitig for network configuration", e mi fa attendere un bel po'.Si può diminuire il tempo di attesa?
Se posso ne approfitto per chiedere come rimettere l'icona di spegnimento in alto a destra. L'ho cancellata per sbaglio.
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
05-10-2012, 21:27
Messaggio: #2
RE: avvio lento
che interfaccia, che display manager e che tipo di connessione hai?

Infine, perchè hai scelto proprio Ubuntu 11.10 quando la 12.04 è più stabile, più performante, e anche più veloce all'avvio? E' anche una lts, io te la consiglio caldamente.
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
05-10-2012, 21:39
Messaggio: #3
RE: avvio lento
(05-10-2012 21:27 )Matteo Ha scritto:  che interfaccia, che display manager e che tipo di connessione hai?

Infine, perchè hai scelto proprio Ubuntu 11.10 quando la 12.04 è più stabile, più performante, e anche più veloce all'avvio? E' anche una lts, io te la consiglio caldamente.

Ciao Matteo
come display manager lxdm con lxde. Per quanto riguarda la versione 12,04 non sono riuscito ad installarla, dopo la verifica della connessione si ferma su una schermata colorata. Ho pensato che il compiuter (un penthium 4) non la supporta. Ho una connessione adsl
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
07-10-2012, 20:21
Messaggio: #4
RE: avvio lento
non è detto che sia il pc che non supporta la 12.04: hai provato a scaricare nuovamente i file e a masterizzarli di nuovo su un cd, magari c'è stato un errore durante lo scaricamento dei dati o sulla masterizzazione

Nicoseven Sfascio tutto
_________________________________
Notebook sony vaio VPCEH6N3E intel core i5
Ubuntu 12.04.1 64 bit
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
07-10-2012, 21:51
Messaggio: #5
RE: avvio lento
(07-10-2012 20:21 )Nicoseven Ha scritto:  non è detto che sia il pc che non supporta la 12.04: hai provato a scaricare nuovamente i file e a masterizzarli di nuovo su un cd, magari c'è stato un errore durante lo scaricamento dei dati o sulla masterizzazione

Prima di tutto grazie dei vostri consigli, ma dopo varie prove ho deciso di reinstallare la versione 10.4 con Lxde ed è stabile e veloce. Per adesso penso di non fare altre prove, vedo come và questa.
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Contattaci | Sito Majorana | Torna all'inizio della pagina | Torna al contenuto | Mobile Version | RSS Syndication