Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
collegamenti alla rete
#1
Buon Giorno
Apro questa discussione per che,ogni volta che mi collego ad internet tramite il modem Alice Plus 2+,diventa sempre una operazione lunga e laboriosa.
Cominciamo col dire che,se do il comando di collegamento Ethernet,le freccette che indicano il collegamento attivo,ci sono,ma se apro il browser mi da errore di collegamento.
Se do avvio di collegamento da ADSL,impiega molto tempo per collegarsi,ma poi,quando il collegamento avviene,tutto funziona normalmente,solo che,con frequenza di minuti,mi compare l'avviso.Rete via cavo disconnessa.anche se invece il collegamento c'è.
Da impostazione di sistema,se apro RETE,mi da questi dati:
cavo connsso-100 MB/s
indirizzo Hardware:00:OB:6A:95:B9:17
" " IP :151:77:103:185
Maschera settore :255:255:255:255

Instradamento predefinito:193.70.152.15 212.52.97.15
Quando mi da l'avviso di:Rete via cavo disconnessa,si attiva invece il secondo collegamento via cavo:
Indirizzo hardware:00:E0:52:58:05:45
per poi passare di nuovo al primo collegamento.
Che fare per evitare l'inconveniente?
Poi:
Mi conviene creare una rete VPN per ovviare a questi problemi di collegamento?Se si.come dominio NT che cosa va inserito?
La default getaway dovrebbe essere 151.7.200.72
ma il dominio NT quale è?
Grazie
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)