Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
google-talkplugin
#1
Per usare la chat integrata in google+ è necessario installare google-talkplugin attraverso un pacchetto deb facilmente scaricabile. Tuttavia, cercando di installare il plugin, ubuntu software center mi da questo errore: Errore: La dipendenza non può essere soddisfatta: lib32v4l-0. Qualcuno mi sa spiegare cosa significa e come posso superare il problema? Grazie in anticipo.
Cita messaggio
#2
Che versione di ubuntu hai, 32 o 64 bit?
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#3
ubuntu 11.10 64 bit e ho scaricato il pacchetto per la versione a 64 bit
Cita messaggio
#4
Dai un occhio qui http://askubuntu.com/questions/61943/how...talkplugin
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)