Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
gsharkdown
#1
Io usavo il programma gsharkdawn e mi funzionava benissimo ma da qualche giorno non riesco più ad ascoltare e scaricare niente, nel menu preferenze trovo in rosso questa scritta "You need to install pylast to use Last.fm.
Please execute "sudo pip install pylast" to install it." che cosa si puo fare? grazie
Cita messaggio
#2
ciao, non conosco il programma, comunque ti dice di installare plast "sudo pip install pylast"

curiosando sul web :
http://www.lffl.org/2012/04/jtrs-grooves...alida.html
Cita messaggio
#3
(26-09-2012, 20:45 )dxgiusti Ha scritto: ciao, non conosco il programma, comunque ti dice di installare plast "sudo pip install pylast"

curiosando sul web :
http://www.lffl.org/2012/04/jtrs-grooves...alida.html

Ok grazie ho installato iol nuovo ora provo
Cita messaggio
#4
Questa dovrebbe essere l'ultima versione.
https://bitbucket.org/vkolev/gsharkdown/downloads
Cita messaggio
#5
(28-09-2012, 22:05 )procton771 Ha scritto: Questa dovrebbe essere l'ultima versione.
https://bitbucket.org/vkolev/gsharkdown/downloads

o provato ma non mi funziona lostesso e non mi funziona neanche Grooveshark io uso ubuntu 11,04
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)