Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
internet chiavetta wind
#1
Ciao a tutti,
è da 7 giorni che non riesco a connettermi ad internet da ubuntu 12.04 usando una chiavetta wind e355. Prima ci riuscivo, incontravo qualche problema ma poi ripartiva.
Ora è una settimana che cerco guide e forum per trovar soluzioni ma mi son fatto tanta confusione. Praticamente network manager vede la mia connessione wind, prova a connettersi ma poi continua a chiedermi la password e succede anche da CD live. Potete darmi una mano?
Sotto XP e dal tablet con android mi connetto tranquillamente.
Grazie .
Cita messaggio
#2
Huh
Forse per qualche motivo come dici,ora richiede una password per la connessione,
che prima era bypassata.Controlla bene se all'interno della chiavetta,vano sim,
sia scritta la password da utilizzare .

Cita messaggio
#3
Cioè, la password è inserita correttamente ma continua a richiedermela. Mi viene il dubbio che ubuntu non riconosca bene la scheda wireless però forse network manager non vedrebbe neanche la chiavetta o no?
Cita messaggio
#4
Di quale password stiamo parlando,quella trovata sulla sim della chiavetta
oppure aggiunta a piacere tramite la configurazione di networkmanager.

Cita messaggio
#5
Di quella trovata sulla chiavette.
Quando prima riuscivo a connettermi io non avevo mica fatto nessuna configurazione in network manager. Riconosceva la linea tutto da solo e la password della chiavetta l'avevo inserita la prima volta e lui si connetteva da solo. ora invece vede la linea ma continua a chiedermi la password.
magari reinstallo ubuntu??
Cita messaggio
#6
Sembra ci siano due modi per collegare la chiavetta
Tramite usb oppure tramite l'alimentatore da parete confermi ?

Cita messaggio
#7
Sì bravo confermo ma in tutti 2 i modi non si connette.
Cita messaggio
#8
Ehi aspetta.. Avevo già provato ad attaccarmi in USB ma non andava. Ora con il tuo post ho riprovato ancora ed ora sono entrato. Ma che cosa ho fatto?
Cita messaggio
#9
Scusa però continua a disconnettersi da sola e mi chiede la password della chiavetta e poi me la richiede.
Cita messaggio
#10
Comunque proverei a decidere come connettersi,e utilizzare sempre lo stesso metodo
Usb o alimentore.Guarda se ti aiuta http://www.kensan.it/articoli/Internet_v...i_E355.php

Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)