Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
istallazione lubuntu
#1
volevo installare ad un amico mio lubuntu 14.04 su un pc vecchio di circa 13 anni  si tratta di un pentium 4 con 512 di ram si blocca nella schermata   rome  qualcunopuo  aiutarmi  la foto e messa sul sito di facebok dell istituto ettore majorana    grazie 
Cita messaggio
#2
Prova da live a dare da terminale

Codice:
sudo apt-get remove ubiquity-slideshow-*

Poi procedi con l'installazione

Cita messaggio
#3
oggi abbiamo provato ad installare lubuntu 14.10 ma alla fine si blocca alla fine e dice  
  
esecuzione di grub-istall/dev/mapper/nividia_eagdabgd non riuscita
Cita messaggio
#4
(27-10-2014, 13:30 )mezzasa Ha scritto: oggi abbiamo provato ad installare lubuntu 14.10 ma alla fine si blocca alla fine e dice

esecuzione di grub-istall/dev/mapper/nividia_eagdabgd non riuscita

Ciao mezzasa, meglio se provi ad installare Lubuntu 14.04 anzichè 14.10 (versione semestrale).
Cita messaggio
#5
si stiamo tentado vediamo   grazie   
 
Cita messaggio
#6
io scenderei alla 12.04 (e incrocerei le dita) comunque supportata fino al 2017; se non riesce, dovrai tentare qualcos'altro (es. puppy linux).
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#7
512 mb di ram son pochini ..
Guarda qua se ti può servire..
http://www.lffl.org/2014/10/lxpup-14-10-...sieme.html
[Immagine: http://i57.tinypic.com/e8k7d0.pngEnjoy
Cita messaggio
#8
Secondo me può farcela benissimo anche Lubuntu 13.10: anch'io avevo un vecchio pc con processore Pentium IV, 512 MegaRam. Un'alternativa valida? Peppermint 4, semplice  ma velocissimo.   
 
Cita messaggio
#9
http://www.istitutomajorana.it/forum/Thr...-32bit-iso
almeno provala in live..... poi giudichi. ciao
Cita messaggio
#10
ringrazio tutti per  l interessamento il 13.10  ho tentato di installarlo ma arrivato alla schermata ROME  NON mi fa andare  avanti esce un signale di senso unico questa foto lho publicata su facebook nella pagina istituto ettore majorana domani cerchero di installare il 12.04   grazie ancora a tutti e aquesto sito meraviglioso
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)