Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
live di ubuntu 13.04 plus
#1
Salve, ho sul pc installato ubuntu 12.04 plus, poiché volevo installare su un'altra partizione il nuovo ubuntu 13.04 plus, ho preparato la live di esso come al solito, ma dopo la schermata iniziale in cui ci sono le varie opzioni, la live non parte. Ho provato su un altro pc di un mio amico non ci sono problemi, ho fatto vari tentativi anche con altre live 12.10 e non va. Infine anche con quella di 12.04 plus che precedentemente andava, infatti l'ho potuta installare, adesso non va. Ho anche provato con la 13.04 desktop e non va. Però in virtualbox la 13.04 parte senza problemi direttamente dal lettore dvd. Dimenticavo che invece la live di 11.10 plus parte. Ringrazio anticipatamente per eventuali risposte.
Cita messaggio
#2
Se selezioni direttamente di installare,presenta lo stesso problema ?

Cita messaggio
#3
Proprio adesso ho provato e non parte.
Cita messaggio
#4
misteri non di facile risoluzione stando cosi come hai elencato. per non lasciare nulla di intentato, fai una prova con una penna usb, hai visto mai?
Cita messaggio
#5
(03-07-2013, 11:30 )dxgiusti Ha scritto: misteri non di facile risoluzione stando cosi come hai elencato. per non lasciare nulla di intentato, fai una prova con una penna usb, hai visto mai?

Il mio pc non prevede il boot da usb, altrimenti avrei gia' tentato
Cita messaggio
#6
Hai solo ubuntu installato sul pc ? Hai cambiato qualche impostazione nel bios ?

Cita messaggio
#7
(03-07-2013, 11:38 )picaro52 Ha scritto:
(03-07-2013, 11:30 )dxgiusti Ha scritto: misteri non di facile risoluzione stando cosi come hai elencato. per non lasciare nulla di intentato, fai una prova con una penna usb, hai visto mai?

Il mio pc non prevede il boot da usb, altrimenti avrei gia' tentato

non conosci "plop"
http://www.plop.at/en/bootmanager/download.html
versione 5.0.14
Cita messaggio
#8
(03-07-2013, 11:42 )brunik Ha scritto: Hai solo ubuntu installato sul pc ? Hai cambiato qualche impostazione nel bios ?

Ho tre partizioni primarie: win 7; win8; ubuntu 12.04; poi ho un'estesa contenete dati e una logica su cui c'é ubuntu 11.10 e volevo sostituire con ubuntu 13.10
Cita messaggio
#9
Dalle domande che mi fai mi viene un sospetto, mi sembra che tutto questo sia cominciato dopo l'installazione di win8, prima avevo win7 ubuntu 10.04 e poi ho installato ubuntu 12.04 tutte primarie e 11.10 logica. Poi ho installato al posto di 10.04 win8 (che è in dual boot con win 7) e da quel momento ho questo problema, non so se sono correlati.
Cita messaggio
#10
penso proprio che non centri nulla, tu dici che non riesci ad avviare la live la quale si carica sulla ram.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)