Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
lubuntu 13.10
#1
Ciao a tutti, ho un nuovo problema con lubuntu 13.10.
Ogni volta che guardo un filmato con minitube, dopo pochi minuti il video si oscura,pur rimanendo l'audio del filmato.
Ho provato a vedere se era inserito uno scrennsever ho qualcosa d'altro ma non ho trovato niente.
L'unica possibilità l'ho trovata in "preferenze","Gestore d'energia di Xfce".
Sotto "alimentazione da rete", "azioni", ho messo MAI, in addormenta il computer se inattivo per ..., però a quanto pare non è servito a nulla.
Se qualcuno potesse darmi qualche consiglio, gliene sarei grato.
Grazie.
cv.claudio
Cita messaggio
#2
Sposto nella sezione:

Ubuntu e derivate, Debian e derivate
Cita messaggio
#3
(15-04-2014, 18:21 )'cv.claudio' Ha scritto: Ciao a tutti, ho un nuovo problema con lubuntu 13.10.
Ogni volta che guardo un filmato con minitube, dopo pochi minuti il video si oscura,pur rimanendo l'audio del filmato.
Ho provato a vedere se era inserito uno scrennsever ho qualcosa d'altro ma non ho trovato niente.
L'unica possibilità l'ho trovata in "preferenze","Gestore
peimar energia di Xfce".
Sotto "alimentazione da rete", "azioni", ho messo MAI, in addormenta il computer se inattivo per ..., però a quanto pare non è servito a nulla.
Se qualcuno potesse darmi qualche consiglio, gliene sarei grato.
Grazie.
cv.claudio



 

Sei riuscito a trovare la soluzione? Sembra molto strano problema .. Mai sentito parlare prima ..

 

 
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)