Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
majonix 1.0 non vedo i video di youtube su firefox
#1
salve a tutti ..ho appena finito di installare majonix 1.0 ..fatto tutti gli aggiornamenti ,ma non vedo i video di youtube su firefox credo che manchino dei plugin x favore mi indicate quale scaricare e come installarli..grazie a tutti


 
Cita messaggio
#2
Flash player è già presente e configurato per il browser predefinito (Iron) e per Firefox. In live cd li vedevi vero? Se non ricordi riprova ad avviare in live e controlla youtube.
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#3
(05-04-2014, 06:53 )'Dukko' Ha scritto: Flash player è già presente e configurato per il browser predefinito (Iron) e per Firefox. In live cd li vedevi vero? Se non ricordi riprova ad avviare in live e controlla youtube.

 



 
Cita messaggio
#4
(05-04-2014, 08:27 )'friccico' Ha scritto:
(05-04-2014, 06:53 )'Dukko' Ha scritto: Flash player è già presente e configurato per il browser predefinito (Iron) e per Firefox. In live cd li vedevi vero? Se non ricordi riprova ad avviare in live e controlla youtube.


 

installato il flash sia da riga di comando che da repo ...ho controllato nei plugin di firefox ed è installato
sciokwave ( scusa l'inglese maccheronico)
ma continuo a non vedere i video nemmeno ci prova..
per quanto riguarda iron nemmeno lo apre..


 

 



 
Cita messaggio
#5
Non dovevi installare nulla, e se non apre Iron vuol dire che qualcosa è andato storto nell'installazione. Prova in live come ti ho detto e vedrai che tutto funziona.
Ti consiglio, a questo punto, di reinstallare tutto e poi di non toccare flash.
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#6
(05-04-2014, 09:15 )'Dukko' Ha scritto: Non dovevi installare nulla, e se non apre Iron vuol dire che qualcosa è andato storto nell'installazione. Prova in live come ti ho detto e vedrai che tutto funziona.
Ti consiglio, a questo punto, di reinstallare tutto e poi di non toccare flash.

 

sono in live ..stessa cosa non si vedono i video ho controllato i plugin ci sono ma non funziona ne iron ne i video a questo punto ti do una configurazione sommaria del pc atlon 2600 ram 1,5 ddr400 consigliami una distro leggera  completa e che non dia problemi questa è lenta a morire...grazie

 
Cita messaggio
#7
ciao, se vuoi tanto per provare in live:
http://www.istitutomajorana.it/forum/Thr...#pid208272
se poi ti aggrada, ne parleremo.
Cita messaggio
#8
In live tutte le distro sono lente... Che scheda video hai? Perchè il problema potrebbe essere lì.
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#9
non è un problema di sheda video,con xp andava benissimo ..va lento anche installato majonix
Cita messaggio
#10
grazie max la sto scaricando poi ti faccio sapere..
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)