Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


//Removed by EUCookieLaw Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
mint15
#1
Sto usando mint 15 quando cerco di  aprire alcuni link mi appare il seguente errore.The requested URL /clk;248056490;73775292;t;u=ds&sv1=3101343479&sv2=2014010943&sv3=134808;?http://www.fastweb.it/adsl-fibra-ottica/landing/superjet_res/search/ was not found on this server.
Apache/2.2.22 (Ubuntu) Server at ad-emea.doubleclick.net Port 80

 
Cita messaggio
#2
Prova a fare click col destro sul link, quindi: Copia indirizzo ed incollalo in questa discussione, in questo modo possiamo provare.
Cita messaggio
#3
(09-01-2014, 23:17 )'Antonio_Cantaro' Ha scritto: Prova a fare click col destro sul link, quindi: Copia indirizzo ed incollalo in questa discussione, in questo modo possiamo provare.

 

http://www.fastweb.it/adsl-fibra-ottica/...erjet_res/
http://www.fastweb.it/adsl-fibra-ottica/...res/search

risponde perfettamente senza alcun problema , è il sito di servizio ai clienti ed agli utenti di FastWeb

 
Cita messaggio
#4
(10-01-2014, 09:02 )'francofait' Ha scritto:
(09-01-2014, 23:17 )'Antonio_Cantaro' Ha scritto: Prova a fare click col destro sul link, quindi: Copia indirizzo ed incollalo in questa discussione, in questo modo possiamo provare.




 

http://www.fastweb.it/adsl-fibra-ottica/...erjet_res/
http://www.fastweb.it/adsl-fibra-ottica/...res/search

risponde perfettamente senza alcun problema , è il sito di servizio ai clienti ed agli utenti di FastWeb

 



 
Not FoundThe requested URL /N3843/adi/ebay.it.x.mes/_default;cat=0;items=;seg=AdvGL3rdP;sz=160x600;u=i_4016782424187944792|m_158582;;tile=2;ot=1;um=9;us=12;eb_trk=158582;pr=22;xp=23;np=22;uz=56020;fbi=;sbi=0;fbo=220;sbo=8662;fse=135232;sse=18323;fvi=14780;svi=32098;cg=c3ad709b1420a602e823e5b3fc40b6e0;ord=1389353215315; was not found on this server.
Apache/2.2.22 (Ubuntu) Server at ad-emea.doublecli

li  fa anche su ebay.non capisco
-----------------------------------------------------------------------------------------------------------------------------------------------

Roberto
possiedo un portatile hp omnibook ke3 processore 1 g ram 750 mb era installato xp non esiste nessun verso di poter installare una versione linux provate tutte si blocca e basta,qualcuno  a avuto probelmi simili qualche idea? funziona solo con knoppix
 

 

 
Cita messaggio


Vai al forum: