Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
nengine.dll ad ogni avvio del sistema
#1
Ogni volta che accendo il computer mi compare sul dekstop l'avviso:

"Errore durante l'avvio di

C:\Users\mionome\appData\Roaming\newnext.me\nengine.dll

Impossibile trovare il modulo specificato
"

Come posso levare questo fastidioso quanto sospetto avviso?

cercando in rete ho trovato traduzioni automatiche di soluzioni postate su siti stranieri con proposta di installare altri programmi per risolvere...non mi fido....
Cita messaggio
#2
Eliimina da una delle posizioni di avvio automatico il caricamento della DLL.
Sul mio blog (in firma), in una qualsiasi sezione Windows ci sono 2 guide che parlano di come individuare i processi in avvio automatico e come disattivarli

 
Il mio blog: http://zerozerocent.blogspot.it/
Legge di Murphy: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
Cita messaggio
#3
Grande BAT: ho subito messo l'indirizzo del tuo blog tra i miei segnalibri!

Grazie.
Cita messaggio
#4
Grazie della fiducia [img]images/smilies/smile.gif[/img]
se mi metti un "Mi piace" su Facebook e mi "pubblicizzi il blog con i tuoi amici te ne sarò grato.

Intanto vediamo di risolvere il tuo problema...
 
Il mio blog: http://zerozerocent.blogspot.it/
Legge di Murphy: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
Cita messaggio
#5
Grande BAT: ho subito messo l'indirizzo del tuo blog tra i miei segnalibri!

Grazie.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)