Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
precise pangolin appena installato e non parte
#11
dxgiusti ha ragione, dov'è il punto di mount sulla partizione / in gparted non c'è.
Cita messaggio
#12
Segui la guida:

http://www.istitutomajorana.it/index.php...&Itemid=33
Cita messaggio
#13
come posso inserire il punto di mount?
Cita messaggio
#14
Segui la videoguida:

http://www.istitutomajorana.it/files/ubu...e-home.htm

Non tenete conto della partizione /home (parte finale del filmato).
Cita messaggio
#15
c'è anche questa guida (senza video) preparata sempre dal prof che trovo veramente completa ed esaustiva: http://www.istitutomajorana.it/scarica/I...strata.pdf
leggila tutta, specialmente da pag. 18 in poi.

ciao
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#16
Ho seguito la guida reinstallando il sistema operativo e impostando il punto di mount adesso pero dopo grub lo schermo rimane viola e ubuntu non si avvia
Perché? D:
Cita messaggio
#17
potrebbero essere i driver della scheda grafica.
quando avvii e si apre grub, invece di dare invio, digita e (edit) vai alla fine della riga e dove c'è scritto "quiet splash" aggiungi nomodeset così diventerà "quiet spalsh nomodeset", ctrl-x e dovrebbe partire con i driver grafici generici.

ciao

ps: se funziona, ricordati di cercare i driver aggiuntivi specifici per la tua scheda grafica.
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#18
Non funziona :/
Cita messaggio
#19
cosa non funziona esattamente? non funzionano i comandi dati in grub o quando si avvia si blocca comunque?
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#20
Non si avvia comunque
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)