Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
presentazione
#1
un saluto a tutti !
Cita messaggio
#2
Benvenuto nel forum, ciao At
Giovanni Sfascio tutto
Se serbi rancore e amarezza la felicità va da un'altra parte
--------------------------------------------
Acer Aspire 5535 Vista Home- Libre Office 4.3
Cita messaggio
#3
Benvenuto!
Cita messaggio
#4
helppppppppp!
Cita messaggio
#5
ciao giomeli, benvenuto SleepySleepySleepy
Cita messaggio
#6
Ciao Giomeli, un saluto a te ed il benvenuto. Sono certo che ti troverai bene.
Cita messaggio
#7
(16-03-2013, 14:29 )giomeli Ha scritto: helppppppppp!


ehiiiii, ci siamo ..scrivi e ti risponderanno..

ciao benvenuto
Wink un sorriso non costa nulla....donalo
Cita messaggio
#8
Salve giomeli! Smile
Cita messaggio
#9
ciao a tutti..ho comprato un pc dell l'alienware m14xr2 con installato windows 8.devo installarci su linux
solo che a causa dell uefi e del secure boot ho avuto anzi ho parecchi probblemi..dal bio ho diusabilitato secure boot e riesco a far leggere e intallare linux solo che dopo che finisco l'installazione e riavvio non mi riconosce linux ma si riavvia direttamente con windows.cioè non mi appare l'opzione se avviare con linux o windows.ma solo windows..e tra l'altro entrando su windows non mi riconosce nemmeno la partizione di linux.ma solo tramite partition magic riesco a vederla.ho letto le varie discussioni ma non riesco a risolvere,qualcuno può aiutarmi?
Cita messaggio
#10
Vai a questa discussione e continua in essa:

http://www.istitutomajorana.it/forum/Thr...-windows-8
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)