Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
problema
#1
salve ho un problema fastidioso....
Non sono riuscito ad aprire un allegato mail di una immagine.....(non ricordo il formato), da quel momento dopo l'avvio del pc mi si presenta in automatico una finestrella che mi richiede se voglio autorizzare il certificato......
Siccome non mi fido a cliccare si , la finestra rimane costante, e ogni volta devo faticare (in quanto dopo 5 secondi mi riappare ancora )
dalla "gestione attività" per eliminare il processo automatico in esecuzione che trovo appunto nella scheda "processi"
ho provato a fare una pulizia del pc e anche una pulizia di registro..con cc cleaner ma nulla di fatto. 
Vorrei sapere da qualcuno cosa posso fare per eliminare questo problema dopo l'avvio del pc.
Preciso che il percorso che sono riuscito a leggere nei dettegli indicati nella finestrella e il seguente:

C/Windows/syswow64/cmd.exe/ c/users /mio nome /msyivse.exe
Grazie in anticipo a chiunque possa aiutarmi....
Cita messaggio
#2
Prova:

http://www.istitutomajorana.it/index.php...&Itemid=33

ma se possibile, gentilmente, riposta la tua richiesta nel nuovo Forum2:
http://www.istitutomajorana.it/forum/Thr...IL-FORUM-2
Prima devi registrarti, se non già provveduto.
Questo forum tra un poco resterà in sola lettura.
Grazie.

 
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)