Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
problema aggiornamento
#1
Smile 
Ciao mi chiamo marco non sono udente.. Ho problema ubuntu 14.04 LTS c'è scritto : Si è verificato un errore. Per ulteriori informazioni sull'errore avviare il gestore pacchetti tramite il menù richiamabile con un clic del tasto destro del mouse, oppure dare il comando apt-get da terminale. Il messaggio di errore è: <<Errore:BrokenCount>0>>. Di solito questo significa che i pacchetti installati presentano delle dipendenze irrisolte.. Poi dopo ho provato terminale : sudo apt-get update e poi sudo apt-get install f ora problema guarda la foto.. come si fa? Qualcuno puoi aiutare? Grazie fammi sapere Smile sorriso originale Scusa scrivo poco italiano.. pazienza
Cita messaggio
#2
Ciao Marco, la foto purtroppo non c'è in allegato, ma ho cercato un pò su internet e:
http://forum.ubuntu-it.org/viewtopic.php?f=30&t=525483
qui ho trovato un problema RISOLTO, però dovresti fornire i dettagli dell'errore e quali pacchetti danno problemi.

Buona giornata
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)