Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
problema audio
#1
ciao, ho un notebook su cui è istallato ubuntu e l'audio non si sente però se inserisco le cuffie funziona perfettamente. la mia scheda audio è RS880 Audio Device [Radeon HD 4200] Digital Stereo (HDMI). inoltre, nelle preferenze audio come dispositivo per l uscita audio è selezionato Audio interno Analog Stereo. cosa potrei fare?
Cita messaggio
#2
(05-10-2011, 20:50 )claudio92 Ha scritto: ... inoltre, nelle preferenze audio come dispositivo per l uscita audio è selezionato Audio interno Analog Stereo. cosa potrei fare?
In basso trovi anche un menu a tendina per selezionare il dispositivo, cosa è impostato?
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#3
metti una immagine di alsamixer
Cita messaggio
#4
ho provato pure a selezionare il secondo ma nn va


Allegati Anteprime
   
Cita messaggio
#5
ti avevo chiesto alsamixer ,comunque ascolta tu senti l'audio solo inserendo uno spinotto all'uscita cuffie giusto? in questa foto non si vede neache il menu connettore ...
prova a fare delle prove sul profilo hardware
Cita messaggio
#6
scusa però nn sono pratico di ubuntu l ho installato da poco, dove si trovano l alsamixer o il profilo hardware?
Cita messaggio
#7
fai cosi apri il terminale e digita alsamixer poi vai su appicazioni accessori cattura schermata poi metti qui nel forum la schermata di alsamixer.
Cita messaggio
#8
grz per l indicazione


Allegati Anteprime
   
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)