Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
problema contenuti multimediali
#1
SALVE

|HO RISOLTO I PROBLEMI CON UBUNTU 11.04 RELATIVAMENTE ALL' UBUNTU SOFTWARE CENTER
|INOLTRE SONO RIUSCITO AD AVVIARE IL BLUETOOTH
|E ANCHE LE STAMPANTI VENGONO RICONOSCIUTE.
|UN UNICO GRANDE PROBLEMA:

|QUANDO APRO UN FILE VIDEO CON VLC O XINE O BANSHEE MI SALTA LA SESSIONE POI SCHERMO NERO CON SCRITTE (CHE NON RIESCO A LEGGERE POICHE' LA VIDEATA NERA HA BREVE DURATA ) E INFINE MI COMPARE LA FINESTRINA DELL'ACCESSO UTENTE CON RICHIESTA PASSWORD PER RIAVVIARE LA SESSIONE.
|QUESTO MI SUCCEDE CON I FILE VIDEO ANCHE SE LI APRO CON EDITOR PITIVI MA NON SEMPRE.
MI SUCCEDE DOPO AVER AGGIORNATO FLASH PLAYER CHE I VIDEO LI VEDO MA QUANDO VOGLIO ALLARGARE ALLO SCHERMO INTERO MI RISALTA LA SESSIONE COME PRIMA.
|NON RIESCO A CAPIRE PERCHE'
|PECCATO SEMBRA ESSERE L'UNICA COSA CHE NON FUNZIONA
|POTRESTE AIUTARMI
|GRAZIE
Cita messaggio
#2
Cortesemente, per i prossimi post non scrivere tutto in maiuscolo (su u forum equivale a gridare, inoltre il testo è poco leggibile rispetto ai caratteri minuscoli).
Il mio blog: http://zerozerocent.blogspot.it/
Legge di Murphy: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
Cita messaggio
#3
(05-10-2013, 14:20 )BAT Ha scritto: Cortesemente, per i prossimi post non scrivere tutto in maiuscolo (su u forum equivale a gridare, inoltre il testo è poco leggibile rispetto ai caratteri minuscoli).

pardon
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)