Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
problema installazione backup da remastersys
#1
ciao a tutti, ho uno strano problema....

...ho la mia bella copia di backup realizzata col remastersys: copia con md5 giusto..... testata anche in versione live... quindi perfettamente funzionante!!!

stranamente se procedo alla installazione, nella schermata in cui devo scegliere l'immagine del mio account ... qualunque cosa faccia non mi si abilita il tasto "continua" e quindi l'installazione non mi dà la possibilità di andare oltre......

mai vista na roba simile.... come posso risolvere?

avevo pensato che, se non sbaglio, dalla live c'è la possibilità di far partire l'installazione da lì......
Cita messaggio
#2
Il tasto continua lo vedi e non è cliccabile oppure non lo vedi perché va fuori campo (schermo molto ingrandito)?
Cita messaggio
#3
Se tralasci la scelta dell'immagine?
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#4
allora: il tasto continuo la vedo ma non è cliccabile e non posso evitare di scegliere l'immagine..... la cosa bella è che ho provato con entrambi i lettori dvd della macchina ed il problema è stranamente scomparso solo quando ho casualmente deciso di provare l'installazione con un lettore esterno usb.....
Cita messaggio
#5
Probabilmente un lieve disallineamento delle testine o del masterizzatore o dei lettori interni.
Cita messaggio
#6
Citazione:avevo pensato che, se non sbaglio, dalla live c'è la possibilità di far partire l'installazione da lì......

Ciao! Smile

Una cosa ma hai fatto caricare tutta la live e poi click su installazione?

In caso prova a fare cosi, all' inizio del caricamento della live premi [ESC]

Ti dovrebbe dare subito la possibilità di scegliere la lingua e proseguire nell' installazione...

Fai questa prova se ho capito bene e dai il tempo di caricare il sistema nella RAM, dipende quanta se ne ha...

Può volerci un pò prima che siano clikkabili i tasti, una live viene caricata nella memoria prima di poter funzionare...

Ciao
Cita messaggio
#7
Fuffa, sharappaland ha usato Remastersys e l'avvio della ISO è un pochino diversa da quella di Ubuntu ufficiale. Può scegliere direttamente l'installazione (freccia rossa):

[Immagine: http://www.istitutomajorana.it/immagini5...tersys.jpg]
Cita messaggio
#8
(22-08-2012, 22:12 )Antonio_Cantaro Ha scritto: Fuffa, sharappaland ha usato Remastersys e l'avvio della ISO è un pochino diversa da quella di Ubuntu ufficiale. Può scegliere direttamente l'installazione (freccia rossa):

Ah ok Sorry...
Non era specificato e nn potevo saperlo...

Good Work
Cita messaggio
#9
(22-08-2012, 19:53 )Antonio_Cantaro Ha scritto: Probabilmente un lieve disallineamento delle testine o del masterizzatore o dei lettori interni.

Ha ragione il Prof, prova a rimasterizzare o, nel peggiore dei casi, a rigenerare l'immagine. Huh
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#10
Prof., come sempre imbattibile.....

confermo che le mie copie realizzate con remastersys NON c'è verso di installarle dai lettori interni.

sia la mia copia personale che la versione usata per creare un dvd (remastersys) senza le impostazioni personali, si installano solo usando le periferiche esterne.......

misteri del software.....
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)