Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
problemi con la stampante
#1
Ho una stampante lexmark interpret s405 ho scaricato uno scricpt perl'installazione,
ma mentre su linuxMint è andato a buon fine suubuntu mi da il seguente messaggio di errore.
Lua error detected: While parsing install.lua: config/run.lua:1476: attempt to index global 'ownhership' (a nil value)
qualcuno puoi aiutarmi
grazie
Cita messaggio
#2
ciao, guarda questo:
http://www.gmstyle.org/index.php/ubuntu-...utili.html
ricordati di installare le librerie cups
Cita messaggio
#3
Dai uno sguardo.

http://answers.downloadatoz.com/q,10873,...error.html
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)