Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
problemi con le finestre
#1
dopo aver ottimizzato le finestre in maniera eccellente,
mi trovo che casualmente la configurazione cambia senza motivo.
per spigarmi, uso questa interfaccia grafica pe le finestre
e non so perhè a volte mi parte un'interfaccia completamente diversa,
dove nella zona dove ho segnalato con la freccia appare bianca e con un'altezza di spazio doppio e con la grafica completamente divera.
non so in che modi o maniere o se avviene,se è un crash di nautilus o checcosa.
sapete spiegarmi il fatto?
posso rimediare?
considerate che poi o ravviando o da solo tutto torna come lo messo io.

vi ringrazio per l'attenzione e la pazienza che avete per me.


Allegati Anteprime
   
Cita messaggio
#2
Massimo massimo.. pure gli sfondi sexy SadSad
Cita messaggio
#3
(22-04-2012, 09:52 )procton771 Ha scritto: Massimo massimo.. pure gli sfondi sexy SadSad
be, sexy?
ho messo le migliori 100 playmaker di sempre.
direi che è un bel vedere ma attenzione nulla di erotico.

p.s.
sai a 56 anni ci si può accontentare................ di vedere

Cita messaggio
#4
(22-04-2012, 09:54 )supermassimo200 Ha scritto:
(22-04-2012, 09:52 )procton771 Ha scritto: Massimo massimo.. pure gli sfondi sexy SadSad
be, sexy?
ho messo le migliori 100 playmaker di sempre.
direi che è un bel vedere ma attenzione nulla di erotico.

p.s.
sai a 56 anni ci si può accontentare................ di vedere
Prova a leggere questo forum

e questo articolo
Cita messaggio
#5
vergognati, te li tieni tutti per te...Sad

ps: più probabilmente è un problema di compiz... riavviando compiz si sistema?

edit: maverick, abbiamo postato quasi insieme. ottimo link. ciao

 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#6
(22-04-2012, 17:12 )giuscassr Ha scritto: vergognati, te li tieni tutti per te...Sad

ps: più probabilmente è un problema di compiz... riavviando compiz si sistema?

edit: maverick, abbiamo postato quasi insieme. ottimo link. ciao
Non lo so.
Quando e' successo ho sempre riavviato.
Cita messaggio
#7
hai visto i link che ti ha postato maverick?
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#8
Big Grin
(22-04-2012, 17:35 )giuscassr Ha scritto: hai visto i link che ti ha postato maverick?
no.
Adesso sto' rispondendo col telefonino.
Appena a casa ci do un occhio.
Grazie per ora.

Cita messaggio
#9
si però il forum di ubuntu ora non va.
volevo farvi vedere come si presenta a finestra che vi ho segnalato e che poi ritorna come sopra.



Allegati Anteprime
   
Cita messaggio
#10
riprova, io ci sono appena entrato
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)