Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.5 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.5 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
schermata_bianca_avvio_ubuntu_11.04
#11
Vedi questa discussione in cui hanno risolto il tuo medesimo problema ,però allora non c'era ancora unity, ma tentar....
Bilodiego
Cita messaggio
#12
(16-09-2011, 22:37 )bilodiego Ha scritto: Vedi questa discussione in cui hanno risolto il tuo medesimo problema ,però allora non c'era ancora unity, ma tentar....
Bilodiego

la discussione è interessante ma la versione riguarda una distro vecchia, oltretutto il pacchetto envy in questione nn è presente per la versione 11.04 oltretutto le versioni precedenti sono state scritte con python 2.4 nn compatibile con il sistema che ho sulla macchina.. grazie per il suggerimento...
Cita messaggio
#13
(17-09-2011, 17:38 )spiaggia06 Ha scritto: la discussione è interessante ma la versione riguarda una distro vecchia, oltretutto il pacchetto envy in questione nn è presente per la versione 11.04 oltretutto le versioni precedenti sono state scritte con python 2.4 nn compatibile con il sistema che ho sulla macchina.. grazie per il suggerimento...

ok ci speravo,ma non avendo ubuntu 11.04 non ho potuto controllare se i riferimenti rimanevano validi.
Ciao
Bilodiego

Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)