Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
scomparsa "impostazioni di sistema"
#1
salve a tutti .Non riesco più atrovare l' icona "impostazione di sistema" ,questo è successo dopo aver fatto pulizia. la mia ditribuzione è ubuntu 11.10 plus 8.
grazie daniele
Cita messaggio
#2
(30-03-2012, 11:08 )danieleb Ha scritto: salve a tutti .Non riesco più atrovare l' icona "impostazione di sistema" ,questo è successo dopo aver fatto pulizia. la mia ditribuzione è ubuntu 11.10 plus 8.
grazie daniele
Non so da dove ti sia scomparsa ma prova dalla rotellina di spegnimento...
Sconosco l'inglese e mi rifiuto di impararlo
Da solo avrò un'idea, in due potremmo averne tre, in tanti troveremo la soluzione migliore
Buona vita a tutti Heart
Cita messaggio
#3
(30-03-2012, 13:16 )nicolo74 Ha scritto:
(30-03-2012, 11:08 )danieleb Ha scritto: salve a tutti .Non riesco più atrovare l' icona "impostazione di sistema" ,questo è successo dopo aver fatto pulizia. la mia ditribuzione è ubuntu 11.10 plus 8.
grazie daniele
Non so da dove ti sia scomparsa ma prova dalla rotellina di spegnimento...
è scomparso dal menu applicazioni. e a smesso di funzionare la stampante.
Cita messaggio
#4
(31-03-2012, 06:25 )danieleb Ha scritto: è scomparso dal menu applicazioni. e a smesso di funzionare la stampante.
Io avvio con Open GL, amo quella grafica; lì trovi Impostazioni sistema nella rotellina in alto dove trovi anche le stampanti, magari se non è una multifunzione potresti provare ad eliminare la stampante, scaccare la relativa USB e poi riattaccarla, partirà l'installazione automatica...se le mie istruzioni ti sembrano stupide dillo pure ma io non conosco il tuo grado di conoscenza del pc e di ubuntu e mi spiego terra terra
Sconosco l'inglese e mi rifiuto di impararlo
Da solo avrò un'idea, in due potremmo averne tre, in tanti troveremo la soluzione migliore
Buona vita a tutti Heart
Cita messaggio
#5
Per caso hai installato Mate?
Cita messaggio
#6
Ho disinstallato mate, la stampante è una epson multifunzione wi fi.
Ho provato ad avviare il s.o. con tutte le opzioni, l'unico modo che trovo "impostazioni di sistema" è partendo da modalita di ripristino.
ma quando riavvio il s.o. tutto ritorna come prima
Cita messaggio
#7
A me è successo tempo addietro di avere installato Mate ed anche disinstallandolo non trovavo più impostazioni di sistema ed altre cose non andavano. Ho dovuto reinstallare Ubuntu.
Cita messaggio
#8
a questo punto penso che aspettero il rilascio della nuva versione .grazie comunque .
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)