Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
sito forum
#1
perchè navigo tranquillamente e velocemente ovunque mentre qui nel sito del forum per nuovermi da un argomento all'altro il passaggio è lentissimo? troppi utenti?Huh
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
#2
Ciao Lory, io navigo tranquillamente e velocemente Smile
Probabilmente un momentaneo rallentamento può essere dovuto al server che ospita il forum, non so dirti altro.
Solitamente si tratta di pochi minuti e poi torna tutto alla normalità.
Ciao
Cita messaggio
#3
si si, per funzionare funziona...solo che è lento. sarà come dici tu, il server.
o forse il mio pc....
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
#4
In effetti anche a me capita non di rado particolari rallentamenti sul forum.
Cita messaggio
#5
(02-11-2014, 14:48 )esabatad Ha scritto: Ciao Lory, io navigo tranquillamente e velocemente Smile

Perchè tu stai in montagna, quindi la tua linea va in discesa....e acquista velocità. Sad Sad
I Heart GNU\Linux and PC-BSD too !!!
Il fine NON giustifica i mezzi !!
Cita messaggio
#6
Aruba, ogni tanto rallenta la fruizione sia del sito che del forum. Avevo già chieso in passato ed avevano cambiato server. Per fortuna la cosa dura solo qualche minuto, poi riprende a funzionare fluidamente (almeno a me succede questo).
Cita messaggio
#7
(02-11-2014, 15:11 )Teo Ha scritto:
(02-11-2014, 14:48 )esabatad Ha scritto: Ciao Lory, io navigo tranquillamente e velocemente Smile

Perchè tu stai in montagna, quindi la tua linea va in discesa....e acquista velocità. Sad Sad

Sad Sad Sad devo "frenare" Sad Sad Sad
Cita messaggio
#8
Sarà che qui siamo in pianura, ma di frenare non ce ne proprio bisogno, ci pensa da solo a farlo, prenderei a Sfascio tutto aruba Angry
Cita messaggio
#9
io alla domenica dal pomeriggio in avanti......... disastro, lento. poi dal lunedi riprende la sua normale velocità. ormai mi sono abituato/rassegnato. mi sono anche informato sulla rete fibra ottica ma a lodi nulla..... e pensare che anni fa avevo in casa STREAM la "famosa" tv via cavo su fibra ottica.......... avranno rubato i cavi.
Cita messaggio
#10
In questo momento va benissimo.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)