Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
skipe non funziona il microfono
#1
Nel sistema ubuntu 10.10 a 32 bit ancora non e risolto l' audio del microfono ,
In sintesi non riesco a parlare con il mio interlocutore , ma lo sento bene
posto schermata impostazioni grazie ancora


[Immagine: http://img703.imageshack.us/img703/6118/schermata11.jpg]

Uploaded with ImageShack.us

[Immagine: http://img716.imageshack.us/img716/8278/...ata2pp.jpg]

Uploaded with ImageShack.us


[Immagine: http://img594.imageshack.us/img594/8125/...ata333.jpg]

Uploaded with ImageShack.us

Cita messaggio
#2
[Immagine: http://img641.imageshack.us/img641/646/schermata1s.jpg]

Uploaded with ImageShack.us

[Immagine: http://img543.imageshack.us/img543/3258/schermatay.jpg]

Uploaded with ImageShack.us
Cita messaggio
#3
Luciano999,
mi posti anche questa immagine?
   
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#4
Ciao Giuscassr,
quel immagine ce , e la seconda scorrendo la pagina dall alto
Cita messaggio
#5
Gius Intendeva di postare anche la schermata che ti compare cliccando su "uscita" come indicato nel rettangolino rosso che ha posto sulla tua schemata,ora è su "ingresso"
Bilodiego
Cita messaggio
#6
Ok grazie Bilo non avevo afferrato ciao
Cita messaggio
#7
ecco l'immagine

[Immagine: http://img521.imageshack.us/img521/5173/schermata.jpg]

Uploaded with ImageShack.us
Cita messaggio
#8
Premetto in questo pc ho due S.O. Win XP + ubuntu 10.10,
in nessuno dei due sistemi funziona il microfono, l'audio invece funziona
in sintesi non riesco a parlare con il mio interlocutore, ma lo sento in cuffia.
gia provato due microfoni diversi ma il problema e altro
Cita messaggio
#9
Stavolta non avevo capito io. Adesso mi è chiaro.
Però mi sembra di vedere che quando apri le preferenze audio>ingresso e parli il livello del microfono si muove. O no?
   
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#10
Si evidenzia la seconda casella, quella e fissa non si muove !!
ma poi quando parlo non si muove niente !!!!!
La cosa strana e che con win Xp in dual boot ho lo stesso problema,
con win di solito lo facevo funzionare, e ha funzionato per anni !!!!!
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)