Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[split] Plus 11 10, audio non funziona più.
#1
Heart 
Cool Buona sera a tutti, perdonate, ma anchi'io ho problemi audio con ubuntu 11.10, ho due sistemi operativi nel mio pc da poco ho installato ubuntu, versione plus remix , che non conosco. Ho letto la discussione su questo argomento ma non ho risolto il problema: ho il volume alto , in windows l'audio funziona . Vi volevo trasmettere il risultato del comando alsamixer nel terminale, vedo che c'é qualcosa che non va ma non sono riuscito ad esportare l'immagine ed inserirla in questo messaggio. Qualcuno puo' essermi d'aiuto? grazie

Cita messaggio
#2
Ho separato la discussione perché quel problema era risolto. Ora passiamo al tuo.

Per effettuare uno screenshot puoi usare vari sistemi:

1- Premi i tasti ALT+Stamp, apri gimp e vai nel menu modifica e scegli la voce incolla. Salvi il file jpg e lo posti qui.
2- Usi Shutter un ottimo software per realizzare screenshot di finestre, desktop interi, sezioni, menu, selezioni, ecc... Exclamation
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#3
(05-01-2012, 19:04 )francater Ha scritto: Ho separato la discussione perché quel problema era risolto. Ora passiamo al tuo.

Per effettuare uno screenshot puoi usare vari sistemi:

1- Premi i tasti ALT+Stamp, apri gimp e vai nel menu modifica e scegli la voce incolla. Salvi il file jpg e lo posti qui.
2- Usi Shutter un ottimo software per realizzare screenshot di finestre, desktop interi, sezioni, menu, selezioni, ecc... Exclamation

Cita messaggio
#4
ti mando il file , grazie.
Cita messaggio
#5
(05-01-2012, 20:14 )NORMANNO457 Ha scritto: ti mando il file , grazie.



Allegati Anteprime
   
Cita messaggio
#6
E' abilitato l'auto-mute, devi disabilitarlo. Scorri con le frecce di direzione dx/sx fino ad arrivare al controllo e poi, con quelle su/giu per attivare/disattivare il controllo stesso.

   
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#7
Information 
FATTO, MA NON SUCCEDE NULLA. TUTTO COME PRIMA.


Allegati Anteprime
   
Cita messaggio
#8
Quindi ora è "DISABLED"?

EDIT: Hai riavviato?
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#9
si. ho riavviato. nulla. vor rei sapere se e' collegato con il fatto di non riuscire a scaricare degli aggiornamenti /home/sandro/Scrivania/Immagine5.xcf


Allegati Anteprime
       
Cita messaggio
#10
No, quelli sono i driver video comunque posta qui il contenuto di quel file log così capiamo perché non si installano.
Per l'audio apri il file /etc/modprobe.d/alsa-base.conf e vai alla riga che contiene options snd-hda-intel model=, dopo il segno di "=" cosa c'è scritto?
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)