Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[split] audio non funzionante su ubuntu 11.10
#1
            uso da poco ubuntu. sto utilizzando la versione 11.10 ma non riesco a sentire la musica in alsamixer trovo le segueti schermateAngry

/home/gaetano/Scaricati/Schermata del 2012-01-05 19_13_01.png
/home/gaetano/Scaricati/Schermata del 2012-01-05 19_13_20.png
/home/gaetano/Scaricati/Schermata del 2012-01-05 19_13_41.png

file:///home/gaetano/Scaricati/Schermata%20del%202012-01-05%2019_13_01.png
file:///home/gaetano/Scaricati/Schermata%20del%202012-01-05%2019_13_20.png
file:///home/gaetano/Scaricati/Schermata%20del%202012-01-05%2019_13_41.png

così possono essere visualizzate le immagini?? comunque le sto allegando

Qualcuno può aiutarmi?SadSadSad
Grazie in anticipo
Gaetano
Cita messaggio
#2
Ho diviso la discussione perché, anche se il problema può sembrare lo stesso, in realtà le cause possono essere molteplici. Tenendo unite le discussioni gli altri utenti potrebbero aver problemi a cercare soluzioni per situazioni simili alle loro. Exclamation

Detto questo passiamo al tuo problema Huh

Mi potresti postare l'output di lspci?
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)