Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
stano comportamento remix9 kernel 3.10
#1
Se fosse un pc con windows direi certamente che ho il pc impestato da virus.

Da un giorno a l'altro lentissimo all'avvio, per navigare menglio lasciar stare aprire una pagina web è un supplizio, gli effetti grafici non sempre funzionano poi magari basta riavviare il pc e funzionano.

Avete idee o consigli?

Come sempre grazie
Cita messaggio
#2
Prima prova a vedere se entrando con un kernel precedente la cosa si risolve.

Poi, prova a reinstallare i driver della scheda video.
Cita messaggio
#3
Gia' provato, i problemi si riscontrano in modi diversi con tutte le interfacce grafiche.
Es con GNOME +effetti appaiono solo le icone senza nessuna barra e senza Cairo-dock per poter cambiare interfaccia sono costretto a usare l tasto di spegnimento.
Prima di buttare giu' tutto ci sono altri consigli?
Cita messaggio
#4
Dicevo di provare con un kernel precedente non con diversa interfaccia grafica.

Dalla schermata di Grub (all'avvio) prova ad entrare (se ne hai) con un kernel di versione precedente.
Cita messaggio
#5
[Immagine: http://i.stack.imgur.com/ztXJR.png]
dovresti avere una riga che dice previous. entrando con quella userai il kernel precedente.
Cita messaggio
#6
(10-08-2013, 17:17 )Antonio_Cantaro Ha scritto: Dicevo di provare con un kernel precedente non con diversa interfaccia grafica.

Dalla schermata di Grub (all'avvio) prova ad entrare (se ne hai) con un kernel di versione precedente.

Si ho gia' provato ma nulla di fatto, per eventuali altre prove o domani se e' cattivo tempo o lunedi' il pc e'
in ufficio.
Grazie e buon fine settimana
Cita messaggio
#7
uso questo kernel per i problemi descritti su questo tread :

http://www.istitutomajorana.it/forum/Thr...dvb-t-A687

e non ho avuto nessun problema fino a un paio di giorni fa.
Cita messaggio
#8
Prima di fare tabula rasa e reinstallare il tutto ho lanciato configurazioni.sh
e pare (dico pare) si sia risolto il tutto.
Al momento non metto risolto lo faro' fra qualche giorno se va tutto bene.

Grazie
Cita messaggio
#9
(12-08-2013, 10:21 )franz62 Ha scritto: Prima di fare tabula rasa e reinstallare il tutto ho lanciato configurazioni.sh
e pare (dico pare) si sia risolto il tutto.
Al momento non metto risolto lo faro' fra qualche giorno se va tutto bene.

Grazie
Tutti gli effetti grafici vanno, tranne (non so come si chiama) quello che portando il puntatore nel angolo in basso a dx si vedono tutti e quattro i desktop virtuali.
Buone vacanze
Cita messaggio
#10
prova con ubuntu tweak se è impostato correttamente:
   
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)