Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
versione classica e problemi
#1
ciao gente ho installato ubuntu plus 8
ho questi problemi
1-perche se imposto la versione classica al riavvio ho la versione unity
2-peche tweek è in inglese e mi da errori
3 perche il video skype non va nonostante seguo le dovute guide relative?????
grazie a tutti x l'aiuto
essere umili significa chiedere aiuto UBUNTU lo permette usiamolo Big Grin
Cita messaggio
#2
1 - L'impostazione della versione classica viene ricordata se entri col log-in. Se imposti l'acceso automatico (senza log-in ubuntu parte sempre in modalità Unity.

2 - Ubuntu Tweak è ancora nella versione beta ed è ancora solo parzialmente tradotto in italiano. Si spera che qu3 anto prima venga tradotto interamente. Fai click sulla sezione Tweaks o Admin e vedrai che sono in italiano.

3 - Sky non lo uso ma è la versione di Ubuntu prova a vedere se la tua web-cam è riconosciuta.
Cita messaggio
#3
io ancoro non la ho messa aspetto la 64 bit
per la questione della grafica devi impostare quello che vuoi come predefinito
per la lingua hai seguito questo
Fabio
Cita messaggio
#4
allora x avere la versione normale devo togliere la spunta sul acceso automatico ma non mi ricordo come fa
poi prof una domanda aprendo tweek e andando su pulisci pacchetto gli apt non li rinuove uscendo un errore come risolvo i due andichap

essere umili significa chiedere aiuto UBUNTU lo permette usiamolo Big Grin
Cita messaggio
#5
Si tratta di un bug della versione beta. Ma puoi risolvere in questo modo. Ti spunta una finestrella con un comando da dare al terminale. Copialo ed incollalo nel terminale. Poi chiudi Tweak, lo riapri e puoi cancellare (si tratta del demone che non viene aperto correttamente.

Il problema non è della Plus ma di Tweak (esiste solo questo per la 11.10). Tra non molto credo che risolveranno e con gli aggiornamenti risolviamo tutti.
Cita messaggio
#6
l'ultimo problema non risolto è il video skype
ho seguito le guide sia x la versione 10.04 che x quelle relative alla 11.04 ma nulla qualcuno mi aiuta?????
grazie mille a tutti

essere umili significa chiedere aiuto UBUNTU lo permette usiamolo Big Grin
Cita messaggio
#7
qualcuno sa aiutarmi a far funzionare la web?????
è l'unica cosa che rimane in sospeso
grazie mille a tutti Undecided

essere umili significa chiedere aiuto UBUNTU lo permette usiamolo Big Grin
Cita messaggio
#8
Cerca nel forum, mi sembra che diverse soluzioni a skype siano state date.
Cita messaggio
#9
(19-10-2011, 19:03 )Antonio_Cantaro Ha scritto: Cerca nel forum, mi sembra che diverse soluzioni a skype siano state date.

ho provato di tutto dalla versione 10.04 alla 11.04 nulla di tutto mi fa avviare il video su chees funziona
appena avvio il video su skype resta tutto nero e la lucetta blu non funziona la web è una trust
con le altre versioni funzionava benissimo Big GrinCool
essere umili significa chiedere aiuto UBUNTU lo permette usiamolo Big Grin
Cita messaggio
#10
per avere gnome 3 all'avvio devi modificare il file Lightdm con gedit e nell'ultima riga dove c'è scritto ubuntu devi mettere gnome-shell

da terminale

sudo /usr/lib/lightdm/lightdm-set-defaults -s gnome-shell

per ritornare ad avere unity

sudo /usr/lib/lightdm/lightdm-set-defaults -s ubuntu
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)