Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
wbar antipatica
#1
Salve,
all'avvio di pclos le icone della wbar hanno un sottofondo diverso (nero) dal resto del desktop .
Una vera scocciatura in quanto bisogna andare su col puntatore del mouse e cliccare col tasto destro.
Si può farla apparire lasciando lo stesso sottofondo del desktop?

 
Cita messaggio
#2
controlla in preference di non avere il flag su enable takbar
comunque dipende molto dalla tua scheda video.
Cita messaggio
#3
No, non è selezionato.
Mi sa che hai ragione sulla scheda video.
Oggi ho cercato di usare Kino per catturare le immagini dalla videocamera a cassette che ho, e il pclos si riavviava senza catturare nessuna immagine.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)