Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
wifi wg311v3 installato e sistema bloccato
#1
 

 Mi rivolgo a quanti, rispetto a me, ne sanno di più su pclinuxos! Ho installato il WiFi wg311v3 seguendo la guida trovata sul forum di pclinuxos, qui da che in realtà non si discosta più di tanto rispetto alla mia pubblicata in questo forum e relativa a ubunru. Al primo riavvii, tutto OK: la connessione WiFi è attiva, riconosce la mia connessione WiFi home. Procedo con l'accesso e inserisco la password..... Il sistema si blocca e ora, ad ogni riavvio, il boot è bloccato. Praticamente dopo l'accesso con username e password...... Niente avvio schermata di boot ferma...... Che faccio?
La discarica é il mio negozio Hardware.

Motherboard: American Megatrends Inc. model P4i5G
Processor: Intel® Pentium® 4 CPU 3.00GHz 32biy H.T
RAM: DDR 2GBytes
Graphic: ATI 3650HD AGP
HDD: 250GByte ATA
WIFI: NETGER WG311v3
Cita messaggio
#2
ciao, hai visto che da oggi siamo traslocati?
http://www.istitutomajorana.it/forum/Thr...IL-FORUM-2
in questo ormai le visite saranno limitate.
torniamo al tuo. hai possibilità di postare il problema sul forum .com, altrimenti lo faccio io anche se il mio inglese è quello del traduttore.... credo che li troveremo una maggior casistica al problema e su come risolvere.
Cita messaggio
#3
cancello la discussione doppia.
Cita messaggio
#4
Si dxgiusti lo so. Devo fare la registrazione e sto col Cell e computer bloccato! Stesso discorso vale per il forum pclinuxos
La discarica é il mio negozio Hardware.

Motherboard: American Megatrends Inc. model P4i5G
Processor: Intel® Pentium® 4 CPU 3.00GHz 32biy H.T
RAM: DDR 2GBytes
Graphic: ATI 3650HD AGP
HDD: 250GByte ATA
WIFI: NETGER WG311v3
Cita messaggio
#5
http://forum.vectorlinux.com/index.php?topic=10947.0

Ho dimenticato di indicare la guida e che go solo aggiunto l'installazione si ndiswrapper perché il sistema me lo dava non presente! Aggiungo che il mio inglese è peggiore del tradotto con google....
La discarica é il mio negozio Hardware.

Motherboard: American Megatrends Inc. model P4i5G
Processor: Intel® Pentium® 4 CPU 3.00GHz 32biy H.T
RAM: DDR 2GBytes
Graphic: ATI 3650HD AGP
HDD: 250GByte ATA
WIFI: NETGER WG311v3
Cita messaggio
#6
ndiswrapper è installato in tutte le distribuzioni. ora se tu hai seguito quella guida, hai scritto qualche impostazione nel kernel. io onestamente non sono in grado di dirti cosa fare. potremmo provare ad installare un nuovo kernel da tty se hai voglia di provare.
Cita messaggio
#7
A proposito di ndiswrapper. Questo lo so. Infatti è proprio dal center hardware che mi ha mandato su una pagina per scaricarlo perché mi diceva che per questa scheda WiFi, bisognava installare altro per supportare i driver windows della scheda. Ho avuto lo stesso problema. Quella postata sopra è stato l'ennesimo tentativo dopo aver reinstallato il sistema. Temo che la cosa non sia fattibile con il nuovo kernel della versione 2014. Pazienza.... Vuol dire che devo abbandonate l'idea
La discarica é il mio negozio Hardware.

Motherboard: American Megatrends Inc. model P4i5G
Processor: Intel® Pentium® 4 CPU 3.00GHz 32biy H.T
RAM: DDR 2GBytes
Graphic: ATI 3650HD AGP
HDD: 250GByte ATA
WIFI: NETGER WG311v3
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)