Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
windows7 Ubuntu 13.01 plus windows 8
#1
 Dopo anni di ubuntu classico sono arrivato da pochi gg al 13.10 plus. per cui ho sul mio laptot in dual win7 e ubuntu 13 plush, ora vorrei prendere pratica con win 8, e quindi installarlo dopo gli altri SO, ora mi chiedo basta inserite il disco win 8 e tutto andr' bene .  O NO. Ed il grub far' apparire anche win8 .
grazie
garby

 

 
Cita messaggio
#2
ciao, qualche problemino probabilmente lo avrai ma si risolverà.
per iniziare direi di postare un'immagine del tuo disco fatta da gparted, ed il risultato dal terminale di :
sudo fdisk -l
questo per non trovarci sorprese con le partizioni al momento di installare otto.
Cita messaggio
#3
(20-02-2014, 23:03 )'dxgiusti' Ha scritto: ciao, qualche problemino probabilmente lo avrai ma si risolverà.
per iniziare direi di postare un'immagine del tuo disco fatta da gparted, ed il risultato dal terminale di :
sudo fdisk -l
questo per non trovarci sorprese con le partizioni al momento di installare otto.

 
scusa ma avevo lasciato il cmp in ufficio, ora me lo stanno portando e comincerò stasera o dom mattina a postare (scrivo con un quello di moglie)
garby


 
Cita messaggio
#4
ciao, scrivo forse un OT ma non so cosa decidere.
ho cominciato a lavorare ma intanto ho pensato di oggiornare il tutto (sudo apt-get update e upgrade) ha aggiornato tantissimi files poi ora, il terminale sembra fermo su:

richiesta HTTP inviata, in attesa di risposta .... 200 ok lunghezza (109 M) [application/grip] salvataggio in .......( indirizzo con finale .gz) poi sotto
OK........... lampeggia ma non va avanti,

ho provato a spegnere terminale ma dice di non spegnere perchè cìè un processo in corso.
inoltre sullo sfondo vedo una finestra che mi dice Scaricamento dati extra non riuscito e si riferisce a flashplugin-installer ( poi riprovare)

un amico mi dice di non spegnere e che durerà alcune ore (?) è già successo a lui ma poi è andato bene, non sa quanto è durato perchè è andato a letto e la mattina era tutto ok.
consiglio ?
garby
 
Cita messaggio
#5
si normalmente qualche secondo se lo prende ma non ore. più che ill flash secondo me è l'aggiornamento del java che si prende tantissimo tempo, non vorrei sbagliarmi ma su 13.10plus è presente java 8. come consiglio sarebbe disinstallarlo e ripristinare il 7. pero se sommiamo problematiche diverse, viene una discussione che non sarà utile a nessuno. io direi una volta individuato il problema, es. aggiornamento, java, altro, di aprire discussioni specifiche.
Cita messaggio
#6
certo, tanto più che il cmp sta girando molto bene.
grazie .
Per il momento rimando l'installazione di w8. Pensi che debba mettere RISOLTO
Ciao
garby
Cita messaggio
#7
no lasciala cosi. ciao
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)