Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Benvenuto, Visitatore
Devi registrarti prima di poter scrivere nel forum.

Nome utente
  

Password
  





Ricerca forum

(Ricerca avanzata)

Statistiche del forum
» Membri: 11.749
» Ultimo utente: Barruggi
» Discussioni del forum: 24.698
» Messaggi del forum: 237.850

Statistiche dettagliate

Utenti online
Al momento ci sono 133 utenti online.
» 0 utente(i) | 133 visitatore(i)

Ultime discussioni
palemoon
Forum: Bar: argomenti in libertà
Ultimo messaggio di: Marilù
ieri, 18:57
» Risposte: 2
» Visite: 1.029
Disastro Ubuntu e Windows...
Forum: Installazione e Disinstallazione
Ultimo messaggio di: esabatad
ieri, 06:36
» Risposte: 1
» Visite: 30
App per recuperare cancel...
Forum: Android su Smartphone e Tablet
Ultimo messaggio di: esabatad
22-06-2017, 06:53
» Risposte: 3
» Visite: 1.070
[RISOLTO] Sparita l'antep...
Forum: Personalizzazioni, Aspetto, Driver
Ultimo messaggio di: nicolo74
09-06-2017, 11:31
» Risposte: 7
» Visite: 4.931
riviste io programmo
Forum: Bacheca - Annunci - NewsLetter
Ultimo messaggio di: esabatad
24-05-2017, 05:38
» Risposte: 1
» Visite: 289
Saluto a tutti
Forum: Presentazione e Benvenuto nuovi Utenti
Ultimo messaggio di: esabatad
29-04-2017, 06:56
» Risposte: 1
» Visite: 529
Configurazione TL-WA701ND...
Forum: RETI - Software Vario ed Argomenti Vari
Ultimo messaggio di: esabatad
18-04-2017, 20:57
» Risposte: 1
» Visite: 567
saluti a tutti
Forum: Presentazione e Benvenuto nuovi Utenti
Ultimo messaggio di: esabatad
13-04-2017, 12:02
» Risposte: 3
» Visite: 664
PERCHE' REGISTRARSI ED UT...
Forum: NON UTILIZZATE QUESTO FORUM, UTILIZZATE IL NUOVO FORUM 2 - ECCO PERCHE'
Ultimo messaggio di: kaylawebb
13-04-2017, 08:02
» Risposte: 120
» Visite: 80.404
Problema mount HD esterno
Forum: Partizionamento del disco rigido
Ultimo messaggio di: esabatad
11-04-2017, 10:14
» Risposte: 1
» Visite: 558

 
  Aggiornamento Forum con Tema Mobile (Smart e Tablet)
Inviato da: Antonio_Cantaro - 31-07-2015, 10:02 - Forum: Guide al forum, consigli e regole - Nessuna risposta

Ho aggiunto la versione mobile sia al forum1, sia al forum2.

Da adesso se accedete al forum con uno Smart o Tablet, si presenterà, automaticamente, la versione Mobile (grafica più lineare, immagini e filmati con semplice link). Con la versione mobile aumenta la velocità di caricamento e diminuisce il consumo (internet a consumo).

La versione mobile è disponibile anche da PC, basta andare in fondo alla home del forum e scegliere (casella a sinistra di quella della lingua):

MyBBGoMobile

Ecco un esempio con immagine:

http://www.istitutomajorana.it/forum2/Th...n-un-click

Per tornare indietro da PC o se volete un tema standard (varie versioni), dovete andare al Pannello utente (in alto a sinistra), quindi
Modifica opzioni (colonna di sinistra) e a destra scegliere il tema preferito da:

Altre opzioni / Stile board

Ecco un esempio con immagini:

http://www.istitutomajorana.it/forum/Thr...a-al-forum

ATTENZIONE:

Se, dopo avere utilizzato il tema Mobile, tornate ad un tema standard, non saranno più visualizzate immagini e filmati che verranno riportati con un semplice link (opzione utilizzata, in automatico, dal tema GoMobile per velocizzare la navigazione).

Per ottenete nuovamente le immagini ed i filmati con relativa grafica, vi basta seguire quanto riportato in questa pagina:

http://www.istitutomajorana.it/forum2/Th...lo-il-link

Stampa questo articolo

  Come recuperare le vecchie discussioni
Inviato da: Pratica - 19-04-2015, 15:29 - Forum: Guide al forum, consigli e regole - Risposte (4)

"Non puoi usare la funzionalità  di messaggistica privata in quanto è stata disabilitata dall'Amministratore."  Questa la risposta al click sulla voce "Messaggi privati".
Come posso recuperare le mie vecchie discussioni con le quali avevo risolto diveri problemi che ancora si presentano oggi come, ad esempio, dopo un aggiornamento!
Grazie. . . . . . [img]images/smilies/pinguino.gif[/img] non ho fatto una copia del titolo delle discussioni affrontate per risolvere i problemi che ho cercato di risolvere con l'aiuto del forum ed ora non riesco più a trovarle. Vorrei sapere se posso riuscire, in qualche modo, a recuperare almeno i titoli delle discussioni che ho creato?

Stampa questo articolo

  installazione stampante samsung xseriaspress M2070 su ubuntu 14.04
Inviato da: lufe - 10-03-2015, 19:03 - Forum: Guide al forum, consigli e regole - Risposte (2)

Dopo aever consultato vari forum sull'argomento ,mi rivolgo a voi per un aiuto. Descrivo il mio problema :
Ho installato per la prima volta ubuntu sul mio portattile  Compaq CQ58 ,decido di collegare la stampante  in oggetto tramite porta  usb.
Ubuntu la riconosce ma con lo stato della stampante INATTIVA dopo vari tentativi riesco a fargli stampare un fogli con su scritto quanto segue:

SPL ERROR - Please use the proper driver
            POSITION               :  0x0  (0)
            SYSTEM                 : h6fwsim/xl_op
            LINE                        : 206
            VERSION                :SPL 5.73  06-16-2013
            ERROR  CODE       : 11-1113
pre me sono dati incomprensibili, anticipatamente rigrazio per un aiuto.  Luciano 

Stampa questo articolo

  problemi audio
Inviato da: Massimo Guerrera - 26-02-2015, 11:32 - Forum: Guide al forum, consigli e regole - Risposte (1)

Salve, volevo sapere come risolvere un problema audio su un asus f552e avendo installato ubuntu 12.04 9 plus remix.
Grazie

 

Stampa questo articolo

  hp elitebook 2530p wifi non funziona
Inviato da: facocero1512 - 23-02-2015, 12:06 - Forum: Guide al forum, consigli e regole - Risposte (2)

installato remixplus 14.04 32 bit su hp 2530p il wifi non funziona.
ho aggiornato i driver dal sito hp senza risultato... su altro pc hp compaq 6820s con stesso problema a fine istallazione ho aggiornamento i driver in windows il problema si è risolto ma qui no.... aiuto....
 

Stampa questo articolo

  Iscrizione Forum 2
Inviato da: factor56 - 27-11-2014, 18:01 - Forum: Guide al forum, consigli e regole - Risposte (4)

Buonasera a tutti,
non riesco a completare l'iscrizione al Forum 2....compilo tutto...arrivo alla fine...Invia Registrazione....e lì si ferma tutto...ibernazione completa...C'è qualcosa che non so? (certo che c'è qualcosa che non so accidenti a me...ma almeno l'iscrizione..)
Help me!![img]images/smilies/biggrin.gif[/img]
 

Stampa questo articolo

  [RISOLTO] forum 1 / 2 sempre in manutenzione
Inviato da: cozzi.r16 - 14-11-2014, 15:05 - Forum: Guide al forum, consigli e regole - Risposte (6)

Buongiorno,entrando dalla pagina normale di google nel Home del Majorana ci arrivo,se clicco su Forum mi da pagina in manutenzione (vedi All.). Se entro con Chromium entro in tutti e due i Forum.Non sò perchè,mi potete aiutare?                 Saluti CR

 



Allegati Anteprime
   
Stampa questo articolo

  registrazione forum 2
Inviato da: zuandiudin - 14-11-2014, 12:17 - Forum: Guide al forum, consigli e regole - Risposte (6)

non riesco a portare a termine la registrazione sul nuovo forum 2. Manca l'immagine captha e la registrazione non va a buon fine. Adopero firefox 33. Grazie per i suggerimenti

Stampa questo articolo

  [RISOLTO] Cancellazione messaggio
Inviato da: utente333 - 08-11-2014, 11:15 - Forum: Guide al forum, consigli e regole - Risposte (4)

A me non riesce pur seguendo le indicazioni:
flaggare a sx e bottone cancella a dx.
La risposta è che non mi è permesso.
come mai?

 

 

Stampa questo articolo

  [RISOLTO] aggiungere il post al voto
Inviato da: Nikelius - 04-11-2014, 06:48 - Forum: Guide al forum, consigli e regole - Risposte (4)

Salve. Ho votato un intervento ad un thread e volevo aggiungere il post per il quale si è meritato il commento. Ho notato che gli altri hanno saputo evidenziarlo in rosso creando così il link, io invece l'ho dovuto scrivere in nero. Se mi date la soluzione, potete spiegarmi anche come posso modificare così il voto.

Stampa questo articolo