Si sono verificati i seguenti errori:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 864 - File: showthread.php PHP 7.3.11 (Linux)
File Line Function
/showthread.php 864 errorHandler->error



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Firefox 23-25 KIT Plus per Ubuntu ed altre distro
#1

Firefox è un browser, ossia un programma (applicazione) che serve per navigare in internet (dello stesso tipo di Internet Explorer, Opera, Google Chrome, ecc…). Firefox 23 può essere potenziato ed adeguato alla nostre necessità grazie ai numerosi componenti aggiuntivi disponibili. Il Kit Plus 23 installa, con un click, dei componenti che reputo di grande utilità . Si fa notare che Google toolbar che reputo utilissima, se non altro, per la possibilità di tradurre le pagine web straniere in italiano con un semplice click, non è compatibile con Firefox 23. Col Kit Plus si è ovviato a tale inconveniente … continua …

http://www.istitutomajorana.it/index.php...&Itemid=33

Ciao, Antonio.
Cita messaggio


Messaggi in questa discussione
Firefox 23-25 KIT Plus per Ubuntu ed altre distro - da Antonio_Cantaro - 09-08-2013, 16:23

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)