Si sono verificati i seguenti errori:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 864 - File: showthread.php PHP 7.3.10 (Linux)
File Line Function
/showthread.php 864 errorHandler->error



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Ubuntu 12.04.3
#1
Buondì.
Spesso leggo discussioni sul forum, riguardanti Ubuntu 12.04 in cui si raccomanda di installare la nuova versione 12.04.2 (tra qualche giorno ci sarà la 12.04.3) per risolvere qualche problema.
Ora mi chiedo ma se uno ha installato la 12.04 originale ed ha sempre mantenuto aggiornato il sistema questo non è già diventato,ad oggi, versione 12.04.2 ?
Da quel che ho capito io le versioni 12.04.1, 12.04.2 ecc... servono per chì decide di fare un 'installazione in un dato momento e allora scarica la versione più aggiornata in quel momento senza dover fare centinaia di mb di aggiornamenti post installazione...o sbaglio?
mandi...Eugenio
Ubuntu 12.04 Unity, Ubuntu 14.04 Unity, Pclinuxos Mate, Mint17 Cinnamon, PcLinuxOS KDE
Cita messaggio


Messaggi in questa discussione
Ubuntu 12.04.3 - da eu66 - 13-08-2013, 13:17
RE: Ubuntu 12.04.3 - da francofait - 13-08-2013, 13:27
RE: Ubuntu 12.04.3 - da eu66 - 13-08-2013, 13:47

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)