SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
RISOLTO - Thunderbird
#21
ti aggiungo le mie configurazioni, sono @tin.it come principale e scarico anche come @virgilio.it

       
Cita messaggio
#22
Credo che il 587 venga in automatico, comunque impostando 25 e lasciando il resto così com'è NON trasmette comunque
Big Grin chi lascia la via vecchia per la nuova, sa quel che lascia ma non sa quel che trova !
Cita messaggio
#23
il 110 è per la posta in entrata ( POP ) il 587 è per la posta in uscita.
Cita messaggio
#24
forse dico stupidaggini ma in passato recente non si poteva con gestori diversi e si installava un programma credo freepops che permetteva.
http://forum.mozillaitalia.org/index.php?topic=15365.0

lo si trova anche su usc    
Cita messaggio
#25
@dxgiusti già provato NON va
Big Grin chi lascia la via vecchia per la nuova, sa quel che lascia ma non sa quel che trova !
Cita messaggio
#26
qui hanno risolto, leggi ultimo post:
http://forum.ubuntu-it.org/viewtopic.php?t=469674
Cita messaggio
#27
Avevo chiesto un pò d tempo, per attivare l'account e fare gli screenshot
segui passo passo quello che vedi nelle immagini:
Vai su strumenti e impostazioni account e poi imposta tutto come da immagine.

Immagine 1
   

Immagine 2
   

Immagine 3
   

Immagine 4
   
Cita messaggio
#28
immagine 5
   

immagine 6
   
Cita messaggio
#29
@ d4rKheart (Mary) Ho fatto come mi hai detto:

    1     2

    3     4


o anche provato a sostituire out.alice.it con mail.tin.it - risultato = NESSUNO
Big Grin chi lascia la via vecchia per la nuova, sa quel che lascia ma non sa quel che trova !
Cita messaggio
#30
E' assurdo che alice non ti permette di inviare mail tiscali, è tutto configurato correttamente.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)