SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] scheda video
#11
(21-11-2013, 20:09 )tumbler Ha scritto: Se clicchi sul link lo capisci da te Smile

sera .. sai dopo la prova ho dovuto formattare non mi cancellava nemmeno piu i driver

con ctrl+alt+f1

va be ' bella esperienza

mi sa che mi tengo questi At

comunque grazzie adesso ho messo la 13.10 a 64 bit vsto che il mio pc e' 64 bit
ho visto il link tutto in inglese io conosco appena l'italiano Huh comunque ti ringrazzio davvero
molto disponibii e' aprezzabile da un noob come me
Cita messaggio
#12
Non serviva formattare ma comunque .... siamo toranti la dove siam partiti ... tieniti gli open che non vanno malaccio
Cita messaggio
#13
(23-11-2013, 09:56 )tumbler Ha scritto: Non serviva formattare ma comunque .... siamo toranti la dove siam partiti ... tieniti gli open che non vanno malaccio

gia ma non sono riuscito a cancellarli tutto qui forse avevo qualche birra di troppo Pinguino

Wink

si in effetti non vanno male pero quando usavo la 10.10 era uno spettacolo
chi sa' perche la ati a tolto i driver dalla 10 in poi .....va be'

grazzie ancora per il tuo tempo

non so come fare a mettere risolto su l forum basta cambiare titolo
Cita messaggio
#14
(23-11-2013, 15:18 )roybetty Ha scritto:
(23-11-2013, 09:56 )tumbler Ha scritto: Non serviva formattare ma comunque .... siamo toranti la dove siam partiti ... tieniti gli open che non vanno malaccio

gia ma non sono riuscito a cancellarli tutto qui forse avevo qualche birra di troppo Pinguino

Wink

si in effetti non vanno male pero quando usavo la 10.10 era uno spettacolo
chi sa' perche la ati a tolto i driver dalla 10 in poi .....va be'

grazzie ancora per il tuo tempo

non so come fare a mettere risolto su l forum basta cambiare titolo
http://www.istitutomajorana.it/forum/Ann...nel-Titolo
Cita messaggio
#15
(23-11-2013, 16:12 )dxgiusti Ha scritto:
(23-11-2013, 15:18 )roybetty Ha scritto:
(23-11-2013, 09:56 )tumbler Ha scritto: Non serviva formattare ma comunque .... siamo toranti la dove siam partiti ... tieniti gli open che non vanno malaccio

gia ma non sono riuscito a cancellarli tutto qui forse avevo qualche birra di troppo Pinguino

Wink

si in effetti non vanno male pero quando usavo la 10.10 era uno spettacolo
chi sa' perche la ati a tolto i driver dalla 10 in poi .....va be'

grazzie ancora per il tuo tempo

non so come fare a mettere risolto su l forum basta cambiare titolo
http://www.istitutomajorana.it/forum/Ann...nel-Titolo

grazzie dell'imformazione non avevo letto Smile
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)