SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Installazione Ubuntu non possibile
#21
(24-11-2011, 16:04 )francater Ha scritto: I driver esistono e li trovi qui i legacy

http://support.amd.com/us/gpudownload/li...inux%20x86

Ma va abilitata la memoria condivisa posix, segui queste indicazioni, prima dell'installazione del driver.

http://italianteam-tns.forumfree.it/?t=53031148

inoltre NON dovrai aggiornare il kernel alla versione 3 o xorg che è supportato fino alla versione 7.4

ho provato ad installare driver come mi hai consigliato, ma al momento dell'installazione mi riporta quest'errore nel terminale.
Error: ./default_policy.sh does not support version
default:v2:i686:lib::none:2.6.32-35-generic; make sure that the version is being
correctly set by --iscurrentdistro

cosa può essere??
Cita messaggio


Messaggi in questa discussione
RE: INSTALLAZIONE UBUNTU NON POSSIBLE - da chef63 - 26-11-2011, 17:15

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)