SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
MajoNix 2.0 da Ubuntu 14.04 Mate italiano
#22
Ciao,
ti posso chiedere come avete fatto ad installare shockwave versione 14.xxx su firefox??
io sto usando MINT 17 MATE e ho la versione 11.2.202.
Non trovo niente di più ne in gestione componenti aggiuntivi ne in Mint software!!???

Grazie1000
Cita messaggio


Messaggi in questa discussione
Problema rete wireless - da luogotenente - 04-09-2014, 20:33
RE: MajoNix 2.0 da Ubuntu 14.04 Mate italiano - da cyberbob - 06-09-2014, 20:54

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)