Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Ambiente grafico in PCLINUXOS 64bit
#1
Dopo aggiornamenti mi compare nuovamente il bordino nero nella minimizzazione e massimizzazione delle finestre.
Il problema lo avevamo risolto come da post nel forum 1.
Ho controllato in Dconf ma sembra tutto ok.

Altro:
non vedo più nel pannello l' icona verde dell' update che cambia colore se ci sono degli aggiornamenti da scaricare.

Vi ringrazio in anticipo.
Cita messaggio
Grazie da:
#2
in sistema, centro controllo, applicazioni avvio guarda se hai :
   
se non presente, prima da synaptic installalo:

Citazione:drakx-net
poi aggiungilo nell'avvio. il comando è:

Citazione:/usr/bin/net_applet --force
Cita messaggio
Grazie da:
#3
Mi riferivo a questo:

   

Però non lo vedo nel pannello.
Cita messaggio
Grazie da:
#4
come mai il mio ed il tuo hanno nomi diversi?
se non sbaglio anche tu hai mate, prova ad aggiornare il sistema.
poi magari reinstalla:

Citazione:qt-update-notifier-nokde
Cita messaggio
Grazie da:
#5
Fatto: mi è bastato avviarlo da menu ed ricomparso nel pannello.

Ora mi rimane da sistemare quell' antiestetico bordino....
Cita messaggio
Grazie da:
#6
questo purtroppo non so. io dopo che facemmo quella modifica da dconf editor, non ho più avuto problemi.
Cita messaggio
Grazie da:
#7
Ma, esiste un sistema che faccia risalire agli ultimi aggiornamenti installati?
Cita messaggio
Grazie da:
#8
apri synaptic, file, cronologia
Cita messaggio
Grazie da:
#9
Questa cosa è cambiata dopo questi aggiornamenti


Commit Log for Sat May 9 12:08:46 2015

I seguenti pacchetti sono stati aggiornati:
cdrkit (1.1.11-1pclos2011) to 1.1.11-2pclos2015
cdrkit-genisoimage (1.1.11-1pclos2011) to 1.1.11-2pclos2015
cdrkit-icedax (1.1.11-1pclos2011) to 1.1.11-2pclos2015
cryptsetup (1.6.6-1pclos2014) to 1.6.7-1pclos2015
curl (7.42.0-1pclos2015) to 7.42.1-1pclos2015
glib-gettextize (2.44.0-1pclos2015) to 2.44.0-2pclos2015
glib2.0-common (2.44.0-1pclos2015) to 2.44.0-2pclos2015
glibc (2.20-6pclos2015) to 2.20-7pclos2015
glibc-devel (2.20-6pclos2015) to 2.20-7pclos2015
glibc-i18ndata (2.20-6pclos2015) to 2.20-7pclos2015
google-chrome-stable (42.0.2311.90-1) to 42.0.2311.135-1
lib64cryptsetup4 (1.6.6-1pclos2014) to 1.6.7-1pclos2015
lib64curl4 (7.42.0-1pclos2015) to 7.42.1-1pclos2015
lib64dbusmenu-glib4 (0.6.2-1pclos2013) to 12.10.2-1pclos2015
lib64dbusmenu-gtk3_4 (0.6.2-1pclos2013) to 12.10.2-1pclos2015
lib64glib2.0_0 (2.44.0-1pclos2015) to 2.44.0-2pclos2015
lib64gpg-error0 (1.18-1pclos2015) to 1.19-1pclos2015
lib64gpgme11 (1.5.3-1pclos2014) to 1.5.4-1pclos2015
lib64ksba8 (1.3.2-1pclos2014) to 1.3.3-1pclos2015
lib64pango1.0_0 (1.36.7-1pclos2014) to 1.36.8-1pclos2015
lib64pango1.0_0-modules (1.36.7-1pclos2014) to 1.36.8-1pclos2015
lib64portaudio2 (19-090504.4pclos2013) to 20.0.1-1pclos2015
lib64ssh4 (0.6.3-1pclos2014) to 0.6.5-1pclos2015
lomanager (4.4.2-1pclos2015) to 4.4.3-1pclos2015
mate-applets (1.8.1-1pclos2014) to 1.10.0-1pclos2015
mate-backgrounds (1.9.90-1pclos2015) to 1.10.0-1pclos2015
mate-control-center (1.9.90-1pclos2015) to 1.10.0-1pclos2015
mate-document-viewer (1.8.1-1pclos2014) to 1.10.0-1pclos2015
mate-file-archiver (1.8.1-1pclos2014) to 1.10.0-1pclos2015
mate-file-manager (1.10.0-2pclos2015) to 1.10.0-3pclos2015
mate-file-manager-extensions (1.8.0-2pclos2014) to 1.10.0-1pclos2015
mate-image-viewer (1.8.1-1pclos2014) to 1.10.0-1pclos2015
mate-media (1.9.90-1pclos2015) to 1.10.0-1pclos2015
mate-netspeed (1.8.0-1pclos2014) to 1.10.0-1pclos2015
mate-notification-daemon (1.8.2-1pclos2015) to 1.10.0-1pclos2015
mate-panel (1.9.91-1pclos2015) to 1.10.0-1pclos2015
mate-power-manager (1.8.1-1pclos2014) to 1.10.0-1pclos2015
mate-screensaver (1.8.1-1pclos2014) to 1.10.0-1pclos2015
mate-session-manager (1.10.0-2pclos2015) to 1.10.0-3pclos2015
mate-system-log (1.8.2-1pclos2015) to 1.10.0-1pclos2015
mate-system-monitor (1.8.0-1pclos2014) to 1.10.0-1pclos2015
mate-text-editor (1.8.1-1pclos2014) to 1.10.0-1pclos2015
mate-themes (1.9.0-1pclos2015) to 1.10.0-2pclos2015
mate-utils (1.8.2-1pclos2015) to 1.10.0-1pclos2015
nscd (2.20-6pclos2015) to 2.20-7pclos2015
opera-stable (28.0.1750.51-1pclos2015) to 29.0.1795.47-1pclos2015
pango (1.36.7-1pclos2014) to 1.36.8-1pclos2015
python-gobject3 (3.14.0-1pclos2015) to 3.16.1-1pclos2015
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)