Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Avvio
#1
Buongiorno, mi chiamo Francesco oggi su un computer hp ho provato ad installare il sistema operativo Ubuntu 14.4 Plus-Remix 32 bit (non dual boot) dopo l'installazione mi viene chiesto di rimuovere il cd d'installazione e di riavviare fatto ciò il computer si riavvia, mi si presenta la schermata principale con la finestra per inserire la password, inserisco la password ma invece di avviarsi il sistema operativo mi riappare di nuovo la schermata principale con la richiesta password, questo al infinito. Cortesemente mi potete aiutare. Grazie Francesco.
At
Cita messaggio
Grazie da:
#2
Nella finestra di richiesta della password, prima devi fare click sul nome utente (che trovi poco sopra il riquadro) e poi inserisci la password.
Stai attente alle eventuali maiuscole.
Cita messaggio
Grazie da:
#3
(14-06-2015,16:29 )Antonio_Cantaro Ha scritto: Nella finestra di richiesta della password, prima devi fare click sul nome utente (che trovi poco sopra il riquadro) e poi inserisci la password.
Stai attente alle eventuali maiuscole.

Grazie ma purtroppo non funziona
Cita messaggio
Grazie da:
#4
hai forse una scheda video nvidia?
Cita messaggio
Grazie da:
#5
(14-06-2015,18:53 )dxgiusti Ha scritto: hai forse una scheda video nvidia?

No il computer e un modello del 2008 (HP Compaq 6735s la grafica è gestita dal chip integrato ATI Mobility Radeon HD3200 a memoria condivisa su chipset AMD RS780M)
Cita messaggio
Grazie da:
#6
prova con qundo dice il secondo post altro non saprei.

edit: scrivi il comando e dai invio.
Cita messaggio
Grazie da:
#7
(14-06-2015,20:39 )dxgiusti Ha scritto: prova con qundo dice il secondo post altro non saprei.

edit: scrivi il comando e dai invio.

Grazie per la pazienza ma purtroppo non so come si scrive la "tilde" (ondina) perché alt+5 non funziona.
Cita messaggio
Grazie da:
#8
hai il tastirino numerico? se si tieni premuto alt di sx e digita dal tastierino 126, appare la tilde.

http://www.istitutomajorana.it/index.php...&Itemid=33
Cita messaggio
Grazie da:
#9
Fai il copia ed incolla del comando, cmq la ~  è alt gr e ì
Non richiedermi l'amicizia, siamo già amici  Big Grin il mio blog LinuxEasy  Tux

Cita messaggio
Grazie da:
#10
dxgiusti: da tty no ( almeno sul mio.... )
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)