Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Banca 10 2015 non vede scheda di rete
#1
Salve ragazzi,
ho un problema con l'utilizzo della chiavetta usb di banca 10 2015 64bit del prof. Cantaro: su un computer, quando avvio la live, non vede le reti wifi, sembra che il wifi non funzioni. Su l'altro computer invece le vede. Dove devo intervenire perche' la possa utilizzare su entrambi?
Grazie.
Asus X200MA, Intel Celeron 1,6GHz x 2 64-bit, grafica Intel Bay Trail, ram 2 Gb
Win 8.1 preinstallato, Ubuntu 14.04 plus remix
Cita messaggio
Grazie da:
#2
Ti conviene masterizzare una versione più recente e provare se il WiFi viene riconosciuto, dato che per definizione il processore afferma che non deve essere possibile modificare nessun file, durante queste operazioni.
A meno che dopo il debug tu ti voglia prepare una iso ad hoc con qualche programma come systemback.
Cita messaggio
Grazie da:
#3
mi sa che quella che ho e' gia' la piu' recente.
Asus X200MA, Intel Celeron 1,6GHz x 2 64-bit, grafica Intel Bay Trail, ram 2 Gb
Win 8.1 preinstallato, Ubuntu 14.04 plus remix
Cita messaggio
Grazie da:
#4
Intendevo che puoi utilizzare anche una live qualsiasi Ubuntu e derivate più recente che sicuramente sarà più aggiornata di questa che risale ad un anno fa circa.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)