Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
CPU al 100% causa?
#1
Ciao a tutti.

Quando vado su youtube con Chrome  la CPU sale al 100% ma il problema è che Chrome ne prende solo il 40% mentre tutti gli altri processi sono sul 0%, cosa può essere? Qualche volta lo fa anche con Firefox:

( Uso Lubuntu 14.04.2 )

edit esabatad: Sposto la discussione in Ubuntu.
Cita messaggio
Grazie da:
#2
(11-07-2015,23:59 )Voglioimparare72+1 Ha scritto: cosa può essere?

forse la riproduzione di contenuti multimediali
Il mio blog: ZEROZEROCENT.BLOGSPOT.COM
LEGGE DI MURPHY: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
VERSIONE QUANTISTICA DELLA LEGGE DI MURPHY: TUTTO VA MALE CONTEMPORANEAMENTE
Cita messaggio
Grazie da:
#3
Prova a fare la prova con Firefox.
Cita messaggio
Grazie da:
#4
Con Firefox la CPU sale su 78% il 'Plugin-container' mentre Firefox sui 7%. In totale varia tutto sull' 80% e tutti gli altri processi sono su 0%.
Cita messaggio
Grazie da:
#5
(12-07-2015,10:38 )Voglioimparare72+1 Ha scritto: Con Firefox la CPU sale su 78% il 'Plugin-container' mentre Firefox sui 7%. In totale varia tutto sull' 80% e tutti gli altri processi sono su 0%.

Ciao,
Probabilmente sul tuo computer il browser non può utilizzare alcuna accelerazione hardware per cui tutto il carico multimediale ricade interamente sulla CPU

Con Firefox digita nella barra degli indirizzi il comando
Codice:
about:support
e premi invio. Nella scheda Informazioni per la risoluzioni dei problemi analizza la sezione Grafica per capire se sono attive o meno le funzio grafiche evolute.
Chi sa capire tutto è molto infelice (Maksim Gor'kij)
[Immagine: http://www.istitutomajorana.it/forum2/at...p?aid=7740]
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)