SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Clonezilla non sempre funziona
#1
Ho messo su un cd clonezilla-live-20190108-cosmic-amd64.iso, provato sul PC di casa e mi ha fatto il backup di win 10 su una memoria USB da 16 GB, provata la memoria ed è tutto OK, purtroppo la stessa operazione su un PC della Cooperativa non funziona, la scrittura non va a buon fine: mi trovo la memoria USB da formattare.
Cosa posso fare? Grazie
Cita messaggio
Grazie da:
#2
Il pc della cooperativa è a 64 bit? Undecided
Cita messaggio
Grazie da:
#3
Sono tutti e due a 64 bit con CPU i5 e Win10 e Xubuntu 18.04 in dual boot
Cita messaggio
Grazie da:
#4
ma tu vuoi clonare win10 su di un altro computer? oppure vuoi fare una immagine di quel computer.
win10 ha disabilitato l'avvio veloce?
il computer cooperativa ha disabilitato il secureboot?
Cita messaggio
Grazie da:
#5
No non voglio clonare su un altro PC, ma come avevo scritto, salvare su una memoria USB da 16 GB.
Non saprei come disabilitare il secureboot.
Cita messaggio
Grazie da:
#6
secureboot se presente si disabilita dal bios.
ma quello della cooperativa, l'immagine ci stà sulla penna?
Cita messaggio
Grazie da:
#7
ASUS UEFI BIOS Utility
Boot configuration:
SETUP MODE: EZ MODE
Secure Boot: (selezionabile ma non modificabile)
allora ho cambiato SETUP MODE in Advance Mode, ma come prima Secure Boot: (non modificabile).
L'immagine dovrebbe stare nella penna da 16GB, perché nelle partizioni dei sistemi operativi non metto dati e nel PC di casa l'immagine è di meno di 5GB su una memoria USB di 16GB.
Grazie
Cita messaggio
Grazie da:
#8
@ DXGiusti @ BAT

io sul mio pc dove ho un unico sistema operativo che è W10 nel BIOS/UEFI ho settato così:

   

E' corretto o devo mettere : MODO UEFI DI WINDOWS ?

devo disabilitare l' arranque ( avvio ) sicuro? come devo fare ?

Grazie a tutti. Undecided
Cita messaggio
Grazie da:
#9
Va bene così "Altro sistema operativo", altrimenti non installi alcune distribuzioni Linux;
la prima voce dovrebbe essere il Secure Boot, se è possibile disabilitalo
Il mio blog: ZEROZEROCENT.BLOGSPOT.COM
Supporto su Informatica Libera
LEGGE DI MURPHY: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
Cita messaggio
Grazie da: Sebastian
#10
(01-04-2019,20:47 )BAT Ha scritto: la prima voce dovrebbe essere il Secure Boot, se è possibile disabilitalo

Grazie BAT. Ho provato a disabilitarlo in tutte le salse...Ma inutilmente. Ho pure cercato come fare su google ma nulla. Tu sai che cosa per cortesia posso provare a fare? Grazie ancira
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: