Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Conessione internet
#1
Salve a tutti. nel mio computer ho installato windows 7 e ubuntu 14.4 plus remix del prof. Cantaro. Da ieri (faccio sempre aggiornamenti proposti) è scomparsa l'icona in alto a destra della connessione via cavo a internet e sia firefox che chromium rispondono che è impossibile contattare il server quindi sono senza collegamento a internet.
La mia domanda è un problema comune temporaneo o nostro personale? visto che anche un mio amico che mi ha interpellato si trova nelle mie stesse condizioni?
Faccio presente che anche stamani succede la stessa cosa e che in windows 7 funziona tutto regolarmente.
Grazie per la vostra collaborazione e saluti
Cita messaggio
Grazie da:
#2
Prova a cercare nella dash rete o network manager e vedi com'è impostato.

Cercando un po' in rete ho trovato una soluzione
http://www.lffl.org/2013/08/ubuntu-il-co...twork.html
l'articolo è datato ma visto che mi sembra lo stesso problema un tentativo lo farei.
Cita messaggio
Grazie da:
#3
Purtroppo niente da fare. Ci sono altre soluzioni o debbo reinstallare il tutto? grazie per le eventuali risposte
Cita messaggio
Grazie da:
#4
http://forum.ubuntu-it.org/viewtopic.php?f=49&t=607321

EDIT li si parla dei pacchetti per 64 bit (amd64) se hai un sistema 32 bit scarica i pacchetti i386
Personalizzare Grub


Nu se peu sciuscià e sciurbì





Cita messaggio
Grazie da:
#5
Ciao,
segnalo che dello stesso argomento si sta discutendo anche qui
http://www.istitutomajorana.it/forum2/Th...2#pid76882

Magari può essere utile a qualcuno...
Chi sa capire tutto è molto infelice (Maksim Gor'kij)
[Immagine: http://www.istitutomajorana.it/forum2/at...p?aid=7740]
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)