Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


//Removed by EUCookieLaw Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Configurazione TL-WA701ND Repeater
#1
Salve a tutti.
Ho comprato un Modem TP-LINK TL-WA701ND per utilizzarlo come ripetitore di connessione per la mia Vodafone Station. Il problema è che, in seguito all'aggiornamento del Firmware, il ripetitore si è formattato ed ora, seguendo il Quick Setup non riesce più a trovare la mia Vodafone Station nell'elenco degli AP.
Vi prego aiutatemi, sto impazzendo  [Immagine: http://www.istitutomajorana.it/forum/ima...fascio.gif]
Cita messaggio
Grazie da:
#2
Ciao
Prova a dare uno occhio (QUI) anche se non è il tuo modello la procedura dovrebbe essere la medesima.
La vita è come uno specchio:ti sorride se la guardi sorridendo.
Un giorno senza rischio è non vissuto.....
Cita messaggio
Grazie da:
#3
Io già seguivo questa procedura, solo che quando devo cercare l'SSID della mia rete principale questa non compare tra l'elenco ... (Per dire, prende pure la WiFi de quello che abita dall'altra parte dei giardini davanti casa mia  Angry )
Cita messaggio
Grazie da:
#4
suppongo che il firmware glielo hai aggiornato tu perchè non lo fa in automatico, sei sicuro di non aver sbagliato modello? http://www.tp-link.it/download/TL-WA701ND.html#Firmware ... alcuni sembrano simili ma cambiano di poco... avresti dovuto fare il backup del firmware originale, qui spiegano pure come configurarlo nel caso ti fosse utile https://www.amazon.it/gp/customer-review...Y8DDYW53MB
Cita messaggio
Grazie da:
#5
Tu parli di wifi e mi metti nel dubbio.
Entrambe le guide quella postata da me e quella di maxbgisi dicono che per la configurazione devi necessariamente avere il router attaccato con un cavo ethernet, non  puoi configurarlo con la rete wireless.
Hai fatto cosi?
La vita è come uno specchio:ti sorride se la guardi sorridendo.
Un giorno senza rischio è non vissuto.....
Cita messaggio
Grazie da:
#6
(19-04-2017,01:20 )maxbigsi Ha scritto: suppongo che il firmware glielo hai aggiornato tu perchè non lo fa in automatico, sei sicuro di non aver sbagliato modello? http://www.tp-link.it/download/TL-WA701ND.html#Firmware ... alcuni sembrano simili ma cambiano di poco... avresti dovuto fare il backup del firmware originale, qui spiegano pure come configurarlo nel caso ti fosse utile https://www.amazon.it/gp/customer-review...Y8DDYW53MB

Sono sicurissimo ... E' stato il mio primo pensiero e sono subito andato a controllare.

Citazione:D-BARTO

Tu parli di wifi e mi metti nel dubbio.
Entrambe le guide quella postata da me e quella di maxbgisi dicono che per la configurazione devi necessariamente avere il router attaccato con un cavo ethernet, non  puoi configurarlo con la rete wireless.
Hai fatto cosi?


La guida dice che devo aver attaccato il Ripetitore con cavo Ethernet (FATTO), poi dove aver cambiato tutti gli indirizzi IP (FATTO) devo settare la modalita Repeater e poi cercare (Survey) l'SSID della mia WiFi. E' qui il problema: non compare. Eppure sto configurando il Repeater ad una distanza inferiore a 2 metri dal mio Modem.
Cita messaggio
Grazie da:
#7
Questo l' hai già visto?
[Video: https://www.youtube.com/watch?v=6TUTPUJ3tns]
La vita è come uno specchio:ti sorride se la guardi sorridendo.
Un giorno senza rischio è non vissuto.....
Cita messaggio
Grazie da:
#8
Si, ma non risolve il mio problema ...
Io seguo questa procedura, ma la mia WiFi non compare nell'elenco degli AP a cui il Ripetitore può collegarsi
Cita messaggio
Grazie da:


Vai al forum: