SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Debian e ... Una piacevole sorpresa.
#31
... non avevo mai visto un installer così bello Angel
[Immagine: http://s1.postimg.org/56r46scl7/Schermat..._13_59.jpg]
Cita messaggio
Grazie da:
#32
ahahahahahah... Cool  L' hai modificata tu o hai qualcosa che non va nel PC ?? Cool
[Immagine: http://i61.tinypic.com/migwsz.jpg]  [Immagine: http://i65.tinypic.com/2rp9u80.jpgGrazie al cielo esiste Linux
Cita messaggio
Grazie da:
#33
(11-03-2015,17:20 )Teo Ha scritto: ahahahahahah... Cool  L' hai modificata tu o hai qualcosa che non va nel PC ?? Cool

io vedo quella immagine  Tongue non dirmi che non è così  Undecided questo è l'url http://i57.tinypic.com/oi6911.jpg
Cita messaggio
Grazie da:
#34
Purtroppo per te non è così... Idea  

L' URL è giusto !!
[Immagine: http://i61.tinypic.com/migwsz.jpg]  [Immagine: http://i65.tinypic.com/2rp9u80.jpgGrazie al cielo esiste Linux
Cita messaggio
Grazie da:
#35
(11-03-2015,17:30 )Teo Ha scritto: Purtroppo per te non è così... Idea  

L' URL è giusto !!

come si spiega questo fatto?  Undecided fino a ieri vedevo l'immagine corretta
Cita messaggio
Grazie da:
#36
Max prova a pulire il browser, elimina tutti i dati: cronologia, cookie, cache, moduli ricerche, ecc.ecc.
Poi riavvialo.
[Immagine: http://i61.tinypic.com/migwsz.jpg]  [Immagine: http://i65.tinypic.com/2rp9u80.jpgGrazie al cielo esiste Linux
Cita messaggio
Grazie da:
#37
(11-03-2015,18:00 )Teo Ha scritto: Max prova a pulire il browser, elimina tutti i dati: cronologia, cookie, cache, moduli ricerche, ecc.ecc.
Poi riavvialo.

Ho appena fatto così e adesso vedo l'immagine corretta  Tongue ... però è strano ugualmente  Undecided
Cita messaggio
Grazie da:
#38
Può capitare Max, è normale.. Con tutte le "schifezze" che ci sono  in rete , alcune si attaccano al browser. Ogni tanto è bene dargli una pulitina, io lo faccio.
[Immagine: http://i61.tinypic.com/migwsz.jpg]  [Immagine: http://i65.tinypic.com/2rp9u80.jpgGrazie al cielo esiste Linux
Cita messaggio
Grazie da:
#39
(11-03-2015,16:11 )Ubunter Ha scritto: Boh, a me stranamente mi si blocca ogni volta che provo ad installare un pacchetto  Undecided

Mi autocito per dire che ho "risolto" eseguendo una nuova installazione, stavolta grafica. A questo punto penso che l'installer sia davvero buggato, anche perché su un altro PC si è arrestata a metà o poco più.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: