Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[Disc. divisa] Dove sta il bootloader di una .sblive e dove va a finire?
#1
   
[attachment=6687]
Buonasera 

ho seguito la parte del Systemback e purtroppo non so come potrei inserire il Systemback nella iso di Linus Mint 17.2 Mate  it plus 3D 64 Bit che ho scaricato dal sito Istituto Majorana idem per Extremamint 17.2. Ho scaricato Systemback da internet ma adesso non so cosa fare
ho eseguito la stringa sudo da voi riportata dal terminale di UB 14.04.3LTS. Ora devo solo riavviare per vedere cosa succede.
Vorrei poter usare (come uso) UB14.04.3 LTS per un programma di cad (BricsCad) che non rimane stabile con le Mint, e vorrei usare la mint per altro (senza Windows), ho eseguito le partizioni, ho installato UB 12 e questo si e' aggiornato a 14.04,  ho installato da USB Linus Mint 17.2 Mate it .., al riavvio ha iniziato a caricare ma dopo poco e' apparso il problma "initramfs" e tutto il resto
Cita messaggio
Grazie da:
#2
discussione divisa, avrai maggior visibilità.
per cortesia, correggi tutto il titolo con uno più inerente al tuo problema
Cita messaggio
Grazie da:
#3
onestamente non capisco il tuo problema. se vuoi installare mint-mate plus, non puoi. tu hai un sistema UEFI/GPT, la iso mint-mate plus non ha attivato il grub eufi. se vuoi scarica la iso ufficiale di mint ed installa quella.
Cita messaggio
Grazie da:
#4
ringrazio,
e' esattamente quello che volevo fare, in quanto mi andava a genio la Plus del dott. Cantaro o ;a Extremamint, solo che vedo che hanno lo stesso problema. Ho cancellato la partizione mint e Extremamint, ho ridimensionato le partizioni e avvicinate senza disinstallare Ubuntu 14.04.3 LTS rimasto solo e funziona con grub in regola. Il mio problema e' un cad (BricsCad per Ubuntu e Fedora) che ha stabilita', anche se non troppa, con Ubuntu ufficiale.
Da quello che ho capito Mint ufficiale gira con uefi

grazie alla prossima
Cita messaggio
Grazie da:
#5
salve
ringrazio dx giusti, ho scaricato Linus Mint KDE, ho installato e tutto va perfettamente con partizione uefi, alla schermata iniziale Linus Mint, secondo Ubuntu 14.04.03LTS, in piu' il mint KDE e' quello che cercavo (migliore di Windows), ho posizionato il boot nella partizione EFI ed e' andato tutto perfetto
non so dove scrivere risolto ed ancora riconoscenza per la soluzione molto semplice
Cita messaggio
Grazie da:
#6
Big Grin Big Grin
Primo post tuo del topic: modifica, Poi modifica completa, ti rechi sul campo del titolo e prima del titolo aggiungi [RISOLTO]
Disperato Ubuntu 14.04, PRIMA non per amore ma per tigna, ma dopo 16.04 solo amore Heart
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)