Si sono verificati i seguenti errori:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 864 - File: showthread.php PHP 7.3.10 (Linux)
File Line Function
/showthread.php 864 errorHandler->error



SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Elementary OS 0.4 Loki + Ubuntu Mate 16.04 LTS remix _x64
#1
consapevole che il vs.forum e stracolmo dalle remix belle propongo per appassionati delle novita un altro DE desktop ambiente abbastanza leggero pantheon insieme (dual ambiente con Ubuntu Mate), remix italiana a 64 bit , per di piu leggere qui_grazie _tomy (ott-2016):
http://www.eng2ita.net/forum/index.php/t...l#msg64721

[Immagine: https://4-t.imgbox.com/A1wdtG8X.jpg]
Cita messaggio
Grazie da:


Messaggi in questa discussione
Elementary OS 0.4 Loki + Ubuntu Mate 16.04 LTS remix _x64 - da tomy - 19-10-2016,22:21

Vai al forum:


Utenti che stanno guardando questa discussione: